AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Démarrage impossible et Relais de préchaufage qui claque

Aller en bas 
AuteurMessage
Raoulos
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 2
Age : 26
Ville : Brest
Date d'inscription : 22/12/2017

MessageSujet: Démarrage impossible et Relais de préchaufage qui claque   Ven 22 Déc 2017, 12:08

Bonjour

Tout d'abord pour ce forum ! Etant conducteur novice je m'excuse pour les lacunes que j'ai en mécanique pour le moment, je vais essayer donc d'expliquer au mieux les symptômes de ma Xsara 1.9D.

Voici une vidéo qui montre ce qui se passe quand je met le contact + essayer de démarrer(donc aucun bruit de moteur):



Les claquements viennent de 2 relais, un situé au niveau de la pédale d'embrayage et un autre au niveau du relais de préchauffage.
Quand je fais plusieurs fois de suite ce que je fais dans la vidéo, les voyants, sauf celui de la ceinture, ne s'allument plus et seul le relais qui se trouve au niveau du relais de préchauffage continue à claquer jusqu'a épuisement, a ce moment là il n'y a plus d'elec et il suffit d'enlever le contact et attendre un peu(10min) pour que le jus revienne.

J'avais déjà eu un problème assez proche il y a 2 mois, sauf qu'au bout de 4-5 tentative (avec pauses) il n'y avait plus du tout d'elec, et puis à forcer de tester la batterie(qui était bonne), la débrancher / rebrancher (15 fois au moins) tout avait refonctionner sans comprendre pourquoi. il n'y a eu aucun prob depuis jusqu'a mtn.

Voici une image ou j'ai encadré la source du claquement, je sais pas si c'est le relais de préchauffage(qu'on voit en partie sur l'image ou le relais qui se trouve juste à coté(plus petit qu'on voit bien)



En faisant mes recherches avant j'ai trouvé un topic qui conseil de brancher + à la bougie de démarrage pour savoir si c'est le problème vient du relais de préchauffage, sauf que pour acceder à ces bougies j'ai trouvé qu'il faut démonter le gros bloc noir, pour ce test y a t-il besoin de démonter le bloc, si nan quel serait le cablage à faire ?

Merci à tous/toutes de cette communauté et bonne journée à vous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2952
Age : 70
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Démarrage impossible et Relais de préchaufage qui claque   Ven 22 Déc 2017, 14:53

Vérifie les connexions batterie et les masses sur le bloc moteur et sur la boite de vitesses;ça pue un défaut de masse ton affaire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Raoulos
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 2
Age : 26
Ville : Brest
Date d'inscription : 22/12/2017

MessageSujet: Re: Démarrage impossible et Relais de préchaufage qui claque   Ven 22 Déc 2017, 15:26

Merci ! je vais voir ça le plus tôt possible.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarrage impossible et Relais de préchaufage qui claque   

Revenir en haut Aller en bas
 
Démarrage impossible et Relais de préchaufage qui claque
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: