AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème démarrage xsara 137cv

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
peyo
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 9
Age : 41
Ville : BELLEGARDE AIN
Date d'inscription : 02/09/2017

MessageSujet: problème démarrage xsara 137cv   Sam 02 Sep 2017, 07:05

Bonjour à toute la communauté, voilà possesseur d'une xsara 2l essence exclusive 137cv depuis presque 1 an, je rencontre un gros problème depuis 3 semaines environ...Pour aller plus vite, je sais que plusieurs sujets traitent de ce problème, mais je n'ai rien trouvé pour mon modéle de xsara...Ma voiture ne démarre plus, elle est chez un pote mécano, il a testé la pompe en direct 12v et elle fonctionne, par contre pas de jus aux bornes de celle-ci quand je mets le contact. Alors j'ai fait le tour de plusieurs sites et j'ai découvert celui-ci, que j'apprécie, pas mal de personnes parlent du fameux relais double ou relais bitron, et avec mon pote, impossible de le trouver...Ma xsara est de décembre 2002, j'ai vu qu'à partir d'une certaine date, le relais était incorporé au bsm sur certaines marques psa, alors ma question est la suivante : où se trouve-t-il ? Merci affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: problème démarrage xsara 137cv   Dim 03 Sep 2017, 09:54

je pense que sans avoir fait de présentation dans la rubrique ad hoc tu n'obtiendras pas de réponse;c'est la règle sur tous les forums;ce n'est pas très contraignant !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
peyo
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 9
Age : 41
Ville : BELLEGARDE AIN
Date d'inscription : 02/09/2017

MessageSujet: Re: problème démarrage xsara 137cv   Dim 03 Sep 2017, 16:12

Désolé, dans l'urgence, j ai posté mon soucis, histoire d'avoir un debut de réponse en me levant car j'étais à 2 doigts de démonter le pare choc avec mon pote et voir si ce relais n'était pas caché sous le phare Sad


Dernière édition par peyo le Dim 03 Sep 2017, 16:24, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
peyo
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 9
Age : 41
Ville : BELLEGARDE AIN
Date d'inscription : 02/09/2017

MessageSujet: Re: problème démarrage xsara 137cv   Dim 03 Sep 2017, 16:24

Les présentations ayant été faites dans la rubique ad hoc, j'attend vos réponses Laughing
Donc toute l'apès-midi hier, on a regardé d'un peu plus près, en branchant la pompe en direct, l'essence arrive bien mais ne démarre toujours pas, j'ai démonté le bsm, la platine électronique n'a aucune zone noircie...Le calculateur a été déposé mais pas démonté car bien collé par un joint pour assurer l'étanchéité...Le relais bitron est toujours introuvable
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: problème démarrage xsara 137cv   Dim 03 Sep 2017, 17:42

j'ai regardé sur la doc technique ,le constructeur n'indique pas l'emplacement du relais;
Regarde sous le bossage du capot du BSM,coté gauche du compartiment moteur,à coté du bloc ABS;c'est là qu'il se trouve sur les VTS 167.
Pour info ce relais gère l'injection ET l'allumage:en fait il y a deux relais accolés;nettoie les contacts qui sont probablement oxydés.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
peyo
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 9
Age : 41
Ville : BELLEGARDE AIN
Date d'inscription : 02/09/2017

MessageSujet: Re: problème démarrage xsara 137cv   Dim 03 Sep 2017, 18:43

Justement, j'avais vu ça sur un post alors j'étais tout content hier, mais malheureusement le bossage y est mais aucun double relais...Tout a commencé il y a 4 semaines environ, tombé en panne à 50m d'une station à un rond point, la voiture a calé, j'ai dû pousser avec 2 volontaires voulant m'aider, j'ai refait le plein, rien savoir !! je l'ai mise sur le bas côté, appelé le pote, j'ai redémarré mais aussitôt calé...
C'est là qu'avec un ami de mon pote on a parlé du relais...On laisse la voiture dans un parking, le lendemain mon pote la récupère pour l'emmener chez lui, elle démarre puis cale au bout de 2km..De retour chez lui, il teste la pompe en direct 12v, refait des essais, baisse les vitres, la voiture se met en économie...Je l'appelle pour avoir des nouvelles, je le rejoint et avec la 206 avec les cables, on arrive à redémarrer, fermer les vitres, un petit décrassage dans les tours sur place, mon pote me signale que la batterie est de 2012 et fatiguée...
Le lendemain je récupére la voiture, aucun soucis, puis 2 jours aprés, paf dans ta face, elle démarre pas, pffff je réussis finalement avec la 206 et les cables..Je change la batterie le dimanche 20, nickel puis le vendredi 25 aout au soir, en voulant faire un tour, j'entend pas la pompe et là j'ai compris que je pouvais faire ma ballade à pied Laughing
Samedi 12h je pars chez mon pote journée barbecue avec d'anciens vieux amis, je tente de démarrer, youpi j'entend la pompe, direction barbeuq...En fin d'après-midi, en parlant de ma xsara, un pote a voulu la tester, tout s'est bien passé et m'a conseillé de la garder Cool ...Le soir en partant, la voiture n'a rien voulu savoir et squatte depuis le parking de mon pote :je squate:

Voilà désolé du pavé mais au moins vous avez l'historique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29403
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: problème démarrage xsara 137cv   Lun 04 Sep 2017, 17:58

ben faut voir si ta batterie prend bien la charge niveau alternateur , les masses si elle sont tout ok .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
peyo
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 9
Age : 41
Ville : BELLEGARDE AIN
Date d'inscription : 02/09/2017

MessageSujet: Re: problème démarrage xsara 137cv   Lun 04 Sep 2017, 20:02

Pour l'alternateur, j'avais bien un retour de 13.5v aux bornes de la batterie, donc il est bon pour moi...Aprés c'est peut être un défaut de masse quelque part...Mais comme la maladie des xsaras est ce fameux double relais, j'aurais aimé le trouver quitte à le remplacer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
peyo
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 9
Age : 41
Ville : BELLEGARDE AIN
Date d'inscription : 02/09/2017

MessageSujet: Re: problème démarrage xsara 137cv   Jeu 07 Sep 2017, 17:55

Salut tout le monde, bah dis donc, tout le monde est en vacances on dirait ?? Sad
Il n'y a que moi avec ces soucis pour ce modéle ??? Je fais appel à la communauté, tous ceux qui ont un 2l 16s en 137cv, avez-vous trouvé ce fameux double relais ??? A Patrickvg, tu dis que sur la doc, l'emplacement n'est pas indiqué, sur les modéles en 167cv, est-il indiqué ?? Merci de votre participation Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: problème démarrage xsara 137cv   Jeu 07 Sep 2017, 18:26

l'emplacement du relais double n'est pas indiqué non plus pour les 167.

Change les deux joints toriques de ton régulateur de pression d'essence,ça peut aussi venir de la: pression d'essence trop faible car joints HS et l'aller passe direct dans le retour.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
peyo
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 9
Age : 41
Ville : BELLEGARDE AIN
Date d'inscription : 02/09/2017

MessageSujet: Re: problème démarrage xsara 137cv   Jeu 07 Sep 2017, 19:22

C'est cool de compter sur toi l'ancien Wink
Je verrais ça demain, mais bon, je fais une fixation sur ce double relais, car la pompe ne tourne pas et en direct, l'essence arrive bien à la rampe commune avec une bonne patate mais c'est comme si tu ouvres un robinet et qu'au bout t'as un bouchon...Pour info, mon bsm est un b4...Vraiment bizarre cette caisse Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: problème démarrage xsara 137cv   Jeu 07 Sep 2017, 21:44

gamin!
désolé,le ne peux pas t'aider plus que ça pour le moment.
Peut être pourrais tu demander à un concessionnaire Citron de te montrer sur ta voiture où se trouve le relais double,ce sera gratuit!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème démarrage xsara 137cv   

Revenir en haut Aller en bas
 
problème démarrage xsara 137cv
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage HDI 90 [résolu]
» [ Peugeot Expert 2.0 HDI an 2002 ] problème démarrage (résolu)
» Problème démarrage XT
» problème démarrage
» Problème démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: