AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 instrumentation inopérante !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vale
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 16
Age : 46
Ville : clermont 60
Date d'inscription : 10/02/2016

MessageSujet: instrumentation inopérante !   Dim 07 Mai 2017, 10:31

bonjour,

ce matin en démarrant ma xsara 2.0 hdi 90cv exclusive de 2001,l'instrumentation ne marchait pas,aucune aiguille ni rétroéclairage. Sad elle a démarré nickel le chauffage et la radio marchent .j'ai coupé la batterie pendant une dixaine de minutes et tout est revenu ??? j'ai roulé sous la pluie hier soir,aucun pb.je l'ai arrêtée   normalement .avez vous u ce soucis ?

d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: instrumentation inopérante !   Lun 08 Mai 2017, 19:24

Le BSI a fait un caca nerveux mais c'est fini!
sans doute un peu d'eau là où il ne fallait pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
instrumentation inopérante !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» fermeture centralisée inopérante
» je me présente
» [RESOLU] commande klaxon inopérante sur alfetta berline
» R 100 RT : serrure latérale de la selle inopérante
» pédale d'accélérateur inopérante!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: