AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 accélération au débrayage et mauvais régime sur Xsara II HDI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
brasius95
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 36
Ville : franconville
Date d'inscription : 20/06/2015

MessageSujet: accélération au débrayage et mauvais régime sur Xsara II HDI   Sam 20 Juin 2015, 12:53

Bonjour à tous,

J'ai la voiture, une Xsara II 2004 hdi 90cv qui lorsque je débraye, (donc je désolidarise les plateaux) prend un coup de boost et accélère.

Au démarrage, de temps à autres, le compte-tours grimpe à + de 2000 avant de retomber à régime probablement stable 2 secondes plus tard.

Cette instabilité de régime se produit entre la 1ère et la seconde.

A savoir: que ça ait un rapport ou pas.…

- J'ai la sonde de température de liquide de refroidissement HS depuis 1an.
Le Bip sonore et l'ordinateur de bord m'indiquent "T° moteur trop élevée" (à changer)
- J'ai changé la vanne EGR.
- J'ai changé le débitmètre de masse d'air.
- J'ai eu la chape de la pédale d'embrayage qui a cassé par 3 fois en raison d'un câble trop tendu (embrayage trop dur d'après le garage)
Après menaces juridiques, le garagiste qui était en charge de cette réparation, m'a consenti la 3ème intervention gratuite et depuis, le problème a disparu. (ou a été contourné, d’où le nouveau souci).
- Ma conduite : Je me mets souvent au point mort et freine au lieu de rétrograder.

Après avoir fouillé le forum, certains ont des problèmes relativement similaires d’accélération mais pas dans les mêmes conditions.

Qui pourrait m'orienter sur ce problème?

Encore à tous pour votre boulot.


Dernière édition par brasius95 le Dim 21 Juin 2015, 13:13, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2669
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   Dim 21 Juin 2015, 09:01

répare déjà ta sonde de température d'eau;c'est rare qu'une sonde casse,c'est probablement la connectique ou le cablage.C'est l'absence de signal qui génère l'alerte moteur. Aussi,ça met les ventilos en marche forcée (enfin,sur les versions essence) et ça enrichit le mélange car ça indique au calculo que le moteur est froid:ça pourrait être la cause de ton souci? ta consommation n'est-elle pas un peu haute?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brasius95
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 36
Ville : franconville
Date d'inscription : 20/06/2015

MessageSujet: bouchon gasoil   Mar 23 Juin 2015, 12:27

Afin de purger l’éventuelle présence d'air dans le gasoil, je me suis rendu compte de la disparition du bouchon de la purge d'eau du filtre.

Est-ce que ça a une incidence, et si oui ou non, à quoi cela risque t'il de porter atteinte?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
king_george
ModérateurModérateur
avatar

Masculin Nombre de messages : 4443
Age : 22
Ville : Lorient
Date d'inscription : 09/09/2013

MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   Mar 23 Juin 2015, 14:22

Purger l'air et l'eau ? Non, t'as pas ça dans le bocal du filtre à gasoil, le bouchon en bas sert à vider le bocal quand tu veux changer le filtre. Tu as une pompe d'amorçage sur le moteur pour vider un maximum d'air. Et de base, t'es pas censé avoir de l'eau dans le gasoil.

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   Mer 24 Juin 2015, 08:35

tu peux en avoir par condensation dans le reservoir si il est souvent a moitier et si le vehicule dors dehors et roule peux .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brasius95
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 36
Ville : franconville
Date d'inscription : 20/06/2015

MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   Mer 24 Juin 2015, 11:54



Dernière édition par brasius95 le Mer 24 Juin 2015, 14:07, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brasius95
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 36
Ville : franconville
Date d'inscription : 20/06/2015

MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   Mer 24 Juin 2015, 12:48

On peut voir sur l'image (coupe détaillé) du porte filtre, que la pièce n°6 (flèche et ovale rouge) vient s’insérer dans le porte filtre.
Sur mon véhicule, cette pièce est absente. (voir photo plus bas)
D'après le concessionnaire Citroën, en fonction des options, cette pièce peut, ne pas être présente.



Où est la vis de purge d'air et eau du porte filtre gasoil sur la photo ci-dessous?




Pourquoi y aurait-il de l'huile à cet endroit sur la photo ci-dessous?



Et pour couronner le tout, j'ai acheté un module OBD II Wifi qui fonctionne, mais n'a rien à analyser.
Il se connecte pourtant bien au logiciels fournis, mais ne remonte rien, pas même mon VIN...


En ce qui concerne mon problème d'accélération au débrayage, pour Citroën, c'est le disque d'embrayage qui :
- soit, est de mauvaise qualité.
- soit est mal posé.
Pour autant, je lui ai bien précisé que le problème est arrivé 2 mois après la pose.
Est-il possible qu'un embrayage soit mail posé?
Et pour question, comment purger l'air du filtre à gasoil?
En pompant uniquement la poire ou en ouvrant la pipette d'évacuation de l'air que je ne trouve pas? (voir photo du moteur)
Je vois bien dans les buses translucide de l'air passer avec le gasoil....

help me please... affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   Jeu 25 Juin 2015, 08:52

pour ton embrayage si il etait ma posser je pense que dés le départ sa l'aurait fait et sa ferais du bruit aussi , si il a etait fais en garage y a un santreure avec . pour la pompe a gazoil ci c'est bien brancher et bien réamorcer la bulle d'air dois pas y être le mieux est de tout refaire demonter le filtre voir si ya pas de l'humiditer dans le filtre vider le bocal t bien nettoyer et tout remonter une fois bien serrer la tu amorce . bon courage .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brasius95
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 36
Ville : franconville
Date d'inscription : 20/06/2015

MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   Lun 29 Juin 2015, 22:29

Alors voilà, mes problèmes ont été résolus par? .... Ben moi....
Comment?
J'ai viré la sonde de t° afin de vérifier le nombre de cosses et en acheter une neuve.
Alors évidemment, j'ai enlevé la sonde moteur chaud!! :-) qui a dit quel con?
Le liquide de refroidissement à giclé par terre sur mes fringues etc... Je kiffe la mécanique, surtout quand on est con...
Ceci dit, Je n'ai plus de soucis avec le capteur de T° plus de problème avec le débrayage....
Un excès de liquide de refroidissement peut causer autant d'ennuis?
ça m'a juste coûté une bouteille de LDR....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   Mar 30 Juin 2015, 18:42

ben non ton liquide de refroidissement tu a un niveaux max tu peux pas allez plus haut , trop ba ton voyant s'allume . sa je joue pas sur l'embrayage non plus c'est un cable .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: accélération au débrayage et mauvais régime sur Xsara II HDI   

Revenir en haut Aller en bas
 
accélération au débrayage et mauvais régime sur Xsara II HDI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» accélération au débrayage et mauvais régime sur Xsara II HDI
» accélération longitudinale
» [1.4i - Injection] trou d'air à l'accélération
» accident piste d'accélération Bordeaux le 25/09/09
» piste d accélération a bx

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: