AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème accoups décelerration XSARA 167

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Problème accoups décelerration XSARA 167   Dim 26 Oct 2014, 12:28

Bonjour,

Tout d'abord désolé de venir poster ici avant de me présenter, mais je vais devoir vous faire un petit roman pour ma présentation et trier quelques photos pour faire les choses bien, donc je préfère prendre mon temps, je vous ferai ça dans la semaine (Pour le suspense, il y aura du XU9JA, du THP et bien sur du XU10J4RS...)

Mais tout d’abord mon problème pour avoir vos avis :

C'est assez simple, lors d'une phase de décélération, accélérateur totalement relâché, (arrivé sur un péage par exemple), ma Xsara me met des gros accoups, (genre petite reprise d'accélération), je dois donc freiner beaucoup plus fort pour la faire ralentir.

J'ai nettoyé le moteur pas à pas (à l'extérieur, je ne l'ai pas ouvert), mais ça n'a pas changé grand chose.

Je n'ai aucun problème de ralenti, il est très stable, aucun problème à l'accélération non plus.

J'ai eu juste des problèmes de retour au ralenti (elle restait bloqué à 1500trs/min en arrivant à un stop, mais uniquement lorsque la clim était enclenchée), depuis le nettoyage du moteur pas à pas, je n'ai plus ce problème.

Je vous demande donc vos avis sur l'origine de ces accoups, pour ma part, j'hésite entre le potentiomètre d'accélération (capteur position papillon, dont les pistes pourraient être usées) ou le moteur pas à pas.

Quelques infos sur la voiture :

Le moteur a 140000kms, je n'ai aucun historique, je l'ai depuis 7000kms, et elle me fait ces accoups depuis 2000kms environ.
Je roule au SP98.
J'ai aussi vérifié les prises d'air et le filtre à air est neuf.

Merci pour vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29403
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 27 Oct 2014, 08:38

je pencherais sur un probléme allumage ou bougie voir fil de bougie . patrick lui saura surement te donner des infos plus précis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 27 Oct 2014, 09:45

Je reviens sur c que j'ai dis, j'ai à nouveau des problèmes de retour au ralenti, mais ça ne se produit pas à chaque fois.

Exemple hier soir, je démarre, je roule 10 min, impossible de la faire redescendre sous les 1500trs/min.
J'arrête le moteur, vais chercher un truc, je reviens au bout de 5 min je redémarre pour rentrer, et cette fois ci aucun problème de retour au ralenti.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29403
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 27 Oct 2014, 11:34

bizard ton soucis j'ai le même soucis mais sur ma puma et c'est un capteur sois papillon sois un sur l'admition . je roule elle reste plus haut en tour que la normal et pareil je m'arréte je redemarre et plus rien jusqu'aux coup suivant .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 27 Oct 2014, 12:33

Si il n'y avait qu'un problème de retour au ralenti, je changerai le pas à pas sans vraiment hésiter, mais les accoups à la décélération, je ne vois pas trop le rapport avec ce pas à pas. Je vais aller faire une lecture chez Citroën, pour voir s'il en ressort quelque chose.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29403
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 27 Oct 2014, 16:35

ben je sais qu'il y a pas mal de soucis avec le pas a pas et aussi les têtes d'allumage .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 27 Oct 2014, 20:03

tu vas claquer 70 boules pour pas grand chose.
ton problème est assez classique sur les XU10J4RS,ralenti merdique,aucune solution quand ça se met à merder.
Vérifie que ton cable de papillon a au moins 5 mm de jeu (déplace le clip si ce n'est pas le cas);ça peut bêtement venir de là.
Ensuite,bien sûr les prises d'air sur le circuit filtre-papillon;ne remplace pas tes capteurs,ils ne sont probablement pas la cause (j'ai un jeu complet à revendre,j'ai eu le même souci,jamais réglé).
Quand ça déconne,essaie ça: tu t'arrètes,tu constates le ralenti à 1500 RPM;tu donnes un coup de gaz très bref '(une tape sur la pédale) et tu vérifies si ça redescend à 800;si oui,papillon qui reste un peu ouvert (il coince dans la buse);si non,coupe le moteur,attends une dizaine de secondes et redémarre:si ton problème a disparu,c'est une histoire de gestion merdique par le calculo.
Dans tous les cas,il n'y a pas de soluce.Faut faire avec....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 27 Oct 2014, 20:45

Effectivement, vu le prix d'un passage valise, je préfère oublier...

Quand mon ralenti reste bloqué, mettre des petits coups d’accélérateur augmente juste le ralenti, si bien que quand il bloque à 1500trs/min, je met un coup, il reste bloqué à 2000trs/min, puis 2500trs/min, bref ça provoque l'effet inverse, c'est pour ça que je dédouane le volet d'admission.

Et donc je pense plus à un pas à pas fatigué qui donne une mauvaise information au calculateur quant à sa position (Enfin c'est pas vraiment lui qui donne sa position...), d'où le côté aléatoire, ça serai une sonde le problème serai permanent.

Je tente d'avoir un pas à pas d'occasion pour faire un essai, avant d'en acheter un neuf. Car même à 115€ sur Os..ro, ça fait cher le mauvais diagnostic.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème accoups décelerration XSARA 167   Mar 28 Oct 2014, 08:13

attention aux pas à pas d'occasion,il y a plein de modèles qui ne conviennent pas pour le moteur,mais qui se montent....
toi,tu aurais une prise d'air quelque part que ça ne m'étonnerait pas....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Mar 28 Oct 2014, 08:37

Sur ce moteur il n'y a pas beaucoup de possibilités de prise d'air post papillon, donc je vais vérifier la pièce en plastique sous le collecteur d'admission. Pour le reste, je mettrai des coups de startpilot par-ci par-là.

Si je récupère un pas à pas, il viendra d'un XU10J4RS (306 ou xsara).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème accoups décelerration XSARA 167   Mar 28 Oct 2014, 19:08

il y a la sonde de température d'air admis,une merde avec des ergots en plastique super fragiles et un petit joint torique;elle se trouve sous l'admission pas loin du pap.
et puis le canister pour faire plaisir aux écolos:une belle merde d'usine à gaz,c'est la cas de le dire;c'est l'espèce de boitier plat greffé en avant de l'admission,avec des tuyaux et un connecteur électrique.A part ça,le moto variateur de ralenti.
si tu fais le tour,démonte le capteur d'angle du papillon,il n'est pas étanche et se remplit d'huile recyclée via les gaz de carter.Nettoyage par trempette dans de l'essence,ça craint rien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Mar 28 Oct 2014, 19:31

Oui j'ai vu cette sonde qui ressemble à du matos chinois... Je vais démonter l'ensemble de boîtier papillon, démonter le tout et changer les joints post papillon, avec un gros dégraissage en plus

J'ai remarqué que le problème de retour ralenti se produisait surtout lorsque le moteur était en début de monté en température, c'est à dire une fenêtre entre 3min et 10min de roulage. Après ça va beaucoup mieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème accoups décelerration XSARA 167   Mar 28 Oct 2014, 20:43

la température d'eau agit sur la richesse;quand la sonde dit que c'est froid,le calculo enrichit,c'est à dire met plus d'essence et la sonde lambda amont envoie de l'air car elle voit qu'il y a trop d'essence et là ton ralenti grimpe car tu as beaucoup d'essence et beaucoup d'air,qui ne passe pas par le papillon mais par le pas à pas de ralenti.
je pense que c'est comme ça que ça déconne,c'est un asservissement merdique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Ven 17 Avr 2015, 13:43

Bonjour à tous, je viens apporter la solution à mon problème, après changement des sondes de T°, du moteur pas à pas, ça continuait. Après avis d'un mécano compétent, c'était la batterie... Elle était faible, du coup le moteur pas à pas se réglait mal...Pourtant ma voiture démarrait au 1/4 de tour !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
merme
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 61
Age : 34
Ville : 74700
Date d'inscription : 25/03/2015

MessageSujet: Re: Problème accoups décelerration XSARA 167   Ven 17 Avr 2015, 15:45

Ca fait cher la batterie au final !

C'est bon à savoir en tout cas !

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29403
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème accoups décelerration XSARA 167   Ven 17 Avr 2015, 19:14

bon ben au moin c'est régler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Jeu 24 Sep 2015, 18:13

Bonjour à tous, je reviens vers vous pour mes problèmes de ralenti trop haut et mes problèmes d'accoups à la décélération. Depuis 6 mois c'est revenu bien pire que la première fois.

J'ai changé par du neuf :

Moteur PAP
Capteur position papillon
sonde T° air et eau
sonde pression admission
EV de canister

Rien n'y a fait, donc diagnostic Citroën :

Tous les éléments changés précédemment sont bons et pour eux, c'est une prise d'air post papillon, car en bouchant l'arrivé d'air papillon et l'arrivé d'air du moteur pas à pas, le moteur tourne toujours.

De plus la sonde de pression d'air indique 350mBar de pression au ralenti, alors que selon le mécano, c'est plutôt 200mBar sur le 2.0 16V.

Donc démontage du collecteur d'admission
- Le joint était nickel.
- Le résonateur d'air est comme neuf, je l'ai rempli d'eau... aucune fuite, j'ai mi la tête d'aspirateur dedans, aucune fuite.
- L'arrivé d'air du canister est étanche.
- L'arrivée d'air du mastervac est étanche.
- Les joints du moteur PAP et du résonateur sont neuf.
- Le collecteur d'admission n'est pas fissuré (J'ai bouché tous les "trous" d'origine, et aspiré par le trou du résonateur, il est étanche)

Donc d'où vient cette prise d'air ???

PS : J'ai quand même une légère envie de la bruler afin de contourner mon problème
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29403
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème accoups décelerration XSARA 167   Jeu 24 Sep 2015, 18:45

la ???????????? tout est nickel est neuf demande en MP a Patrick ce qu'il en pense .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Dim 01 Nov 2015, 20:29

Bonjour, une mise à jour de mon post, étant donné que mon problème ne s'améliore pas du tout.

Je vous joint des graphiques présentant les valeurs de mes différentes sondes et capteurs au moment où mon ralenti augmente tout seul.

Les captures ont été réalisées de la façon suivante : j'ai branché l'ordi et démarré la voiture, puis je l'ai laissé faire sa vie (au point mort, sans rien toucher), en prenant des photos lorsque le ralenti augmentait, afin d'isoler chacune des valeurs. Avant que la T° d'eau n'atteigne 60°C, aucun problème ne s'est manifesté, puis c'est là que tout commence, et voici les résultats. (Je précise que les photos sont dans le bon sens à la base, faire un clic droit sur l'image et "Afficher l'image" pour l'avoir dans le bon sens)


J'ai tracé un trait au stylo bille afin de marqué l'apparition et la disparition du problème.

On commence par mes 2 sondes lambda, en rouge la 1ère en vert la 2ème :





On voit une légère augmentation (de 0.82V à 0.88V) lorsque mon ralenti augmente. Le seul truc que je trouve étrange c'est les quelques absences de la sonde 2 qui reste en bas. Mais ça ne correspond pas avec le ralenti trop haut.

Ensuite des graphiques présentant mon avance à l'allumage en rouge et la position absolue du papillon des gaz en vert.







On remarque ici que dès que mon ralenti accélère, l'avance augmente significativement ainsi que la position absolue du papillon.

Enfin on termine pardes graphiques présentant la pression d’admission d'air en rouge et la T° d'eau en vert :







On voit bien que la sonde de T° d'eau n'est pas la cause puisque la valeur est stable malgré l'apparition du problème, par contre, la pression d'admission descend lorsque mon ralenti augmente. Alors à savoir si c'est la cause ou le résultat du problème...


J'attends vos avis sur le fautif dans mon histoire.  :maisquelcon:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 02 Nov 2015, 10:23

Revois l'étanchéité de TOUS LES CAPTEURS et accessoires qui sont sur le circuit d'admission:
serrage du collecteur d'admission sur la culasse,joint OK?
serrage du boiter papillon sur le collecteur,joint OK?
j'espère que tu n'as pas touché à la vis de fermeture du papillon:il ne faut JAMAIS y toucher!Si tu y as touché,ça peut venir de là.
capteur de position du papillon (plein d'huile= à nettoyer)
capteur de température d'air admis (les griffes sont très fragiles)
capteur de pression absolue
canister (boitier et durites)
moteur PaP ralenti

Tu as effectivement trop d'air admis et le calculo envoie l'essence!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 02 Nov 2015, 11:53

Merci Patrick de continuer à m'aider, là où même le CC Citroën a abandonné.

Alors je reprends point par point :

Citation :
serrage du collecteur d'admission sur la culasse,joint OK?

Joint neuf et serrage à 20Nm en escargot.

Citation :
serrage du boiter papillon sur le collecteur,joint OK?

Joint neuf et serrage à 20Nm.

Citation :
j'espère que tu n'as pas touché à la vis de fermeture du papillon:il ne faut JAMAIS y toucher!Si tu y as touché,ça peut venir de là.

Absolument pas touché, j'ai pensé un moment condamner mon PaP et jouer le ralenti avec cette vis, mais je me suis dis "trop MacGyver"

Citation :
capteur de position du papillon (plein d'huile= à nettoyer)

Neuf.

Citation :
capteur de température d'air admis (les griffes sont très fragiles)

Neuf.

Citation :
capteur de pression absolue

Neuf.

Citation :
moteur PaP ralenti

Neuf

Citation :
canister (boitier et durites)

EV neuve, durite post-EV (côté admission) OK, je n'ai pas contrôlé les durites pré-EV (côté canister), ni le canister, donc à vérifier.


Sinon, mes questions :

- Est-ce que la valeur de la position absolue du papillon ne te choque pas, car déjà, elle joue sacrément au yoyo, alors que le papillon est fermé, et en plus, elle dépasse largement les 20%... alors que justement le papillon est fermé ?

- Normal que ma sonde lambda 2 reste bas à certains moments, et ne colle pas la sonde lambda 1 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 02 Nov 2015, 12:11

sonde lambda aval= ne fait que mesurer l'activité du catalyseur,aucune influence sur la gestion moteur;les quelques absences:peut être une sonde pas assez chaude pour fonctionner normamement tout le temps (au ralenti le flux de gaz d'échappement est peu important et ne réchauffe peut être pas assez la sonde aval?).

Capteur de position du papillon: mais ton papillon s'ouvre tout seul!!
Ressort de rapper un peu faiblard?
PAS ASSEZ DE JEU FONCTIONNEL SUR LE CABLE DE GAZ :refais la manip en débranchant le cable,pour voit;ça serait couillon si c'était ça.
Si ton papillon ne s'ouvre pas,alors c'est l'apprentissage du capteur de position du papillon qui est foireuse;je m'explique:
ce capteur a une fonction TRES IMPORTANTE:papillon fermé complètement,il fournit l'ordre au calculo de gérer l'arrivée d'air par le moteur pas à pas;en fait,une boucle sur le régime de ralenti,la durée d'injection et la richesse mesurée par la sonde lambda amont.
Dès que tu ouvres le papillon,le capteur de position envoie l'info au calculo de ne plus gérer le pas à pas.
Donc si ton capteur de position est mal calibré,il"voit" le papillon ouvert et arrête de gérer le ralenti par le PaP.
C'est un fonctionnement archi merdique mais il faut faire avec;ça marcherait beaucoup mieux en carbus sans toute cette usine à gaz...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 02 Nov 2015, 12:19

Je te confirme à 200% que le volet papillon ne bouge pas, j'ai même mis exagérément du mou dans le câble d’accélérateur.

Mais visiblement le calculo pense qu'il bouge... sachant que le calculo est auto-adaptatif, malgré mes 50 débranchements de batterie, rien n'a changé.

De plus j'ai 3 capteurs position papillon différents, 2 d'occasions et 1 neuf, et le résultat est le même avec chacun.

J'ai aussi essayé avec 2 boitiers papillon différents, afin d'être sûr du ressort de rappel.

Donc soit mon calculo est défectueux, soit les 3 capteurs position papillon sont HS, soit j'ai un fil abimé sur mon faisceau...

Quelle devrait être la valeur de la position absolue du papillon des gaz ? Stable et proche de 0 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2721
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 02 Nov 2015, 12:31

Je ne connais pas la valeur de la position du papillon au repos.
Mais s'il ne bouge physiquement pas et que le signal se ballade,le problèmes est soit connectique,soit électronique.
Je peux te preter un faisceau moteur complet.tu me dis en MP.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Porci060
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 15
Age : 31
Ville : Puy de Dôme
Date d'inscription : 26/10/2014

MessageSujet: Re: Problème accoups décelerration XSARA 167   Lun 02 Nov 2015, 14:19

Merci pour ta proposition, je vais tester mes différents capteurs pap que j'ai, juste en les branchant mais sans les monter sur le boitier pap, et voir un peu ce que ça donne en bougeant la connectique, de toute façon, c'est généralement proche de la connectique que ça coupe.

Si j'ai pas d'amélioration, je reviens vers toi pour ton faisceau.

De toute façon je ne suis plus pressé, j'ai fini par acheter une autre voiture, afin de me laisser plus de temps pour réparer la xsara. Ça m'évite de faire des bêtises en voulant aller trop vite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème accoups décelerration XSARA 167   

Revenir en haut Aller en bas
 
Problème accoups décelerration XSARA 167
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème accoups décelerration XSARA 167
» Problème fermeture centralisé sur XSARA 2
» problème boite de vitesse xsara 1.6l 16s
» problème démarrage calage xsara picasso HDI 90 2002 ( 270000kms )
» [1.8i-FREINS] Avis sur freinage xsara ph1 1.8i

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: