AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème de maintenance suite a l'utilisation de pp2000 ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 15:07

salut a tous.

après avoir réparer les clignotant a l'ouverture fermeture j'ai un souci avec la maintenance effectivement j'ai tous trifouiller les code dans les paramètre et j'ai fait le con ;(

voici les photos, il faudrait que quelleq'un me dise ce que lui a inscrit ou les 3 truc son entourer en rouge sur la première photo dans télécodage manuel et tous ce qui est inscrit dans tous ce qui est en jaune dans télécodage manuel guidé












___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique


Dernière édition par teambooster18 le Lun 25 Aoû 2014, 11:44, édité 3 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 19:21

Je ne sais pas quoi te dire. C'est déjà bien de pouvoir activer les options, mais comme c'est une version crackée, c'est possible que ça merde selon les trucs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 20:12

ce que je comprend pas ces que vendredi soir tout marchait niquel mais depuis ce matin que j'ai virer les truc a la con ba sa fonctionne plus

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
king_george
ModérateurModérateur
avatar

Masculin Nombre de messages : 4447
Age : 23
Ville : Lorient
Date d'inscription : 09/09/2013

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 20:40

Est-ce que tu as tout remit comme d'origine? L'activation d'un truc à peut être entrainé la desactivation d'un autre truc.
Ou alos t'as peut être pas activé les bons trucs. Quand j'ai fait le télécodage de la mienne pour le regulateur, le capteur de pluie et les feux auto étaient marqués comme désactivés et pourtant ils marchent toujours.

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 21:14

teambooster18 a écrit:
ce que je comprend pas ces que vendredi soir tout marchait niquel mais depuis ce matin que j'ai virer les truc a la con ba sa fonctionne plus

Je sais. Essayes de les activer et de les désactiver à nouveau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 21:50

ces ce que j'ai fait pendant 3h ce matin.

maintenant sa refonctionne mais j'ai un souci avec la maintenance. j'ai un peut tout trifouiller le dedans et je cherche les code d'origine maintenant mais introuvable sur internet. je posterais des photos demain car mon tel a plus assez de batterie donc il ne les charges pas tous seul sur l'ordi comme d'habitude

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
king_george
ModérateurModérateur
avatar

Masculin Nombre de messages : 4447
Age : 23
Ville : Lorient
Date d'inscription : 09/09/2013

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 22:21

C'est quoi ton souci avec la maintenance?

T'as essayé de remettre le compteur maintenance à 0?

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 22:29

ba ces sa le souci ces que un coup sa ma mit 7000km un autre 5000 puis 400 et la j'ai réussi a mettre 20000kms a voir si dans 100kms j'arrive a le remettre a zero

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 22:36

Hum hum, bizarre.

Et de quels codes tu veux parler ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 22:39

je mettrais des photos demain ces un peut compliquer a expliquer comme sa

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Dim 24 Aoû 2014, 22:47

Ah, je viens de voir ton edit, je vois plus ou moins ce que tu veux dire. C'est sur qu'en ayant modifié les paramètres ça n'a pas du aider ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Lun 25 Aoû 2014, 11:44

voici les photos, il faudrait que quelleq'un me dise ce que lui a inscrit ou les 3 truc son entourer en rouge sur la première photo dans télécodage manuel et tous ce qui est inscrit dans tous ce qui est en jaune dans télécodage manuel guidé












___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29347
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Lun 25 Aoû 2014, 15:56

tin bon courage la c'est la merde .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Juju
Membre Chevroné
Membre Chevroné
avatar

Masculin Nombre de messages : 1090
Age : 34
Ville : Antibes
Date d'inscription : 28/01/2014

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Lun 25 Aoû 2014, 17:02

Oufff quand je rentre je pourrais te sortir de la merde mais là ça va etre dur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Lun 25 Aoû 2014, 18:28

Pour ce qui est encadré en rouge, tu peux mettre un peu ce que tu veux je pense. Pour le reste je ne peux pas t'aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Lun 25 Aoû 2014, 18:31

ba justement non ce qui est entourer en rouge tu peut pas le changer

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Lun 25 Aoû 2014, 19:25

Ah... A voir si ça revient en remettant les codes d'origine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Lun 25 Aoû 2014, 22:14

ba sa devrait revenir mais il faut les avoir et je trouve rien sur internet pour sa

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Juju
Membre Chevroné
Membre Chevroné
avatar

Masculin Nombre de messages : 1090
Age : 34
Ville : Antibes
Date d'inscription : 28/01/2014

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Mar 26 Aoû 2014, 10:56

Laisse comme ça pour le moment a moins que d ici là tu trouves quelqu un qui te les passe mais sinon je te donnerais les valeurs qu il te faut quand je reprendrais le boulot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Mar 26 Aoû 2014, 12:45

pas de souci juju, et je pence pas que sur le forum beaucoup de membre est le pp2000 et une ph2 ou ph2. seul romain a le pp2000 et il as une ph1 Sad

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29347
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Mar 26 Aoû 2014, 17:28

sa devrait s'arranger et tu te rappel plus ce que tu as fait pour en arriver là ? tu aurait du tout noter en même temps sur papier.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Mer 27 Aoû 2014, 00:22

non j'ai pas noter comme un con, en tous cas j'ai fait 200kms et j'en est deja perdu 800 au compteur de maintenance

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29347
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Mer 27 Aoû 2014, 19:34

ben la sa déconne y a vraiment personne pour t'aider .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Jeu 28 Aoû 2014, 18:12

sisi Juju peut m'aider mais faut que j'attende qu'il reprenne le boulot

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29347
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   Ven 29 Aoû 2014, 10:53

et il reprend quant ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème de maintenance suite a l'utilisation de pp2000 ???   

Revenir en haut Aller en bas
 
problème de maintenance suite a l'utilisation de pp2000 ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» CHERCHE NOTICE d'UTILISATION LEXIA/PP2000 (pas la notice d'installation)
» CHERCHE NOTICE UTILISATION LEXIA/PP2000
» Problème chauffage suite à révision complète
» Problème de purge circuit freinage
» GTV6 - légèreté excessive suite changement de pneus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: