AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 30
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème de ralenti    Sam 12 Avr 2014, 11:08

pas de procédure pour la pompe de gavage, j'ai démonter la mienne l'année derniere aucun souci. tu a tes bougie de préchauffage qui doive etre cramer deja si elle a du mal a démarrer. apres vérifie que ta pompe est bien remonter

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nani08300
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 11
Age : 26
Ville : rethel
Date d'inscription : 09/04/2014

MessageSujet: Re: problème de ralenti    Sam 12 Avr 2014, 11:26

j ai oublier de dire aussi quand elle démarrer et que je l éteint je retirais la clé et elle se couper 10 seconde après
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: problème de ralenti    Sam 12 Avr 2014, 18:03

king_george a écrit:
Heu, t'es sur? Il indique pas des chiffres aussi précis, il arrondi aux 100km près. Je me demande si la revision devait pas être faite il y a 15 227 km, lol.

Heu , y a sa aussi , si elle a pas été remise a zero
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: problème de ralenti    Sam 12 Avr 2014, 18:06

A mon avis ta du nicker la pompe de gavage en la démontant , redemonte t'a pompe de gavage , pour voir si tu a fait tomber quelque chose , et change t'on joint aussi Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème de ralenti    

Revenir en haut Aller en bas
 
problème de ralenti
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème de ralenti sur le GPZ
» problème de ralenti suite chgt. de pot !
» Problème de ralenti (variation de 2000 à 3000 tr/min)
» Problème de ralenti qui tombe...et moto qui cale
» Nouveau et déjà un problème : le ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: