AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Peu de voltage à la pompe de gavage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ben77
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 37
Age : 47
Ville : 77 Nord
Date d'inscription : 06/06/2013

MessageSujet: Peu de voltage à la pompe de gavage   Dim 19 Jan 2014, 17:46

Bonjour à tous et meilleurs vœux 2014,

J'ai quelques soucis avec ma pompe de gavage, sur le connecteur arrivant à la pompe il n'y a que 7 volts.
J'ai fait un branchement en direct sur l'allume cigare, depuis trois semaines et quelques centaines de kilomètres et cela fonctionne très bien, le tout est de ne pas oublier de débrancher lorsque je m'arrête. Laughing 

Avez vous une idée sur l'origine de la panne?

Merci pour vos suggestions!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29445
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Peu de voltage à la pompe de gavage   Lun 20 Jan 2014, 09:28

ta brancher en direct pour avoir du 12V dessus c'est bien sa . et tu sur qu'il n'y a pas un relais entre deux ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ben77
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 37
Age : 47
Ville : 77 Nord
Date d'inscription : 06/06/2013

MessageSujet: Re: Peu de voltage à la pompe de gavage   Lun 20 Jan 2014, 13:40

Bonjour,

Oui, j'ai branché la pompe en direct et ça fonctionne.
Concernant le relais, j'ai entendu parler d'un relais "Bitron?" mais je ne sais pas ou il se trouve.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29445
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Peu de voltage à la pompe de gavage   Mar 21 Jan 2014, 09:12

ben c'est pas dur sois celui sous le tableau de bord ou celui coter batterie . aprés te dir lequel je sais plus .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29445
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Peu de voltage à la pompe de gavage   Mar 21 Jan 2014, 09:14

aprés tu peux la changer elle est peut étre fatiguer ou la prise de contact sous le capot au niveau de la boite relais en a un coup a regarder .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Peu de voltage à la pompe de gavage   

Revenir en haut Aller en bas
 
Peu de voltage à la pompe de gavage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pompe de gavage
» Raccord caoutchouc pompe de gavage interne.
» [E34 525 Tds 1992] Pompe de gavage
» [e34 M51 an92] pb alim commande pompe de gavage
» [ BMW E36 325 td an ?? ] problème en réserve, symptôme pompe de gavage (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: