AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème électrique suite démontage moteur en partie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dragonevents
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 46
Age : 41
Ville : namur belgique
Date d'inscription : 02/02/2013

MessageSujet: problème électrique suite démontage moteur en partie   Dim 05 Jan 2014, 17:41

bonjour,

suite au remplacement de mon embrayage ,quand j'ai tout remonter , il y à une partie de l'électricité qui ne fonctionne plus (phares avant,clignoteurs,ventilateur chauffage,lumière tableau de bord,...)???

aurais je oublier de rebrancher une fiche quelque part???

mercide votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dragonevents.fr.gd
julien2999
ModérateurModérateur
avatar

Masculin Nombre de messages : 2450
Age : 24
Ville : Bordeaux
Date d'inscription : 30/07/2012

MessageSujet: Re: problème électrique suite démontage moteur en partie   Dim 05 Jan 2014, 18:09

De tout se que tu as débranché tu as bien tout remis en place ?

___________________________________________
Ma EG ici
Life is hard but my suspensions are harder

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dragonevents
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 46
Age : 41
Ville : namur belgique
Date d'inscription : 02/02/2013

MessageSujet: Re: problème électrique suite démontage moteur en partie   Dim 05 Jan 2014, 18:44

je pense que oui.

mais disons que peut être j'aurais oublier une fiche quelque part ça pourrait être où?

en démontant j'ai enlever la batterie,bac de batterie avec calculateurs,boitier de préchauffage,fiche pmh,fiche egr.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dragonevents.fr.gd
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: problème électrique suite démontage moteur en partie   Dim 05 Jan 2014, 18:45

ben regarde la car il ya aussi le fil de masse (-) . car y a rien d'autre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dragonevents
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 46
Age : 41
Ville : namur belgique
Date d'inscription : 02/02/2013

MessageSujet: Re: problème électrique suite démontage moteur en partie   Dim 05 Jan 2014, 19:06

le fil de masse à été rebrancher sur la boite de vitesse. j'ai également mon capteur pmh qui est casser,mais le problème n'est pas de là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dragonevents.fr.gd
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: problème électrique suite démontage moteur en partie   Lun 06 Jan 2014, 09:54

ben change leux tu verra sa ira tout de suite mieux. j'ai eu le tour capteur couper pas de demarage je l'ai changer elle est repartie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dragonevents
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 46
Age : 41
Ville : namur belgique
Date d'inscription : 02/02/2013

MessageSujet: Re: problème électrique suite démontage moteur en partie   Lun 06 Jan 2014, 13:09

elle démarre ,ça il y a pas de soucis,mais ce qui ne fonctionne plus depuis qu'on à tout remonter c'est les phares avant,essuie glace,lumière tableau de bord,ventilateur de chauffage. est ce que ce serait un relais qui se serait mis en court circuit parce que j'avais retirer la batterie ou autre chose?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dragonevents.fr.gd
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: problème électrique suite démontage moteur en partie   Mar 07 Jan 2014, 11:06

ben moi je dierai relais ils sont tous bien emboiter les fusibles aussi .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème électrique suite démontage moteur en partie   

Revenir en haut Aller en bas
 
problème électrique suite démontage moteur en partie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique suite à grosse bétise.
» Moteur devenu fou après 10j de repos... problème électrique ?
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» problème électrique Golf 3 1.9l TDI 110
» Problème électrique (longue portée)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: