AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 voyant dysfonctionnement moteur allumé et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jilou_86
Membre Confirmé
Membre Confirmé
avatar

Masculin Nombre de messages : 745
Age : 31
Ville : Montpellier
Date d'inscription : 31/05/2012

MessageSujet: voyant dysfonctionnement moteur allumé et perte de puissance   Lun 16 Déc 2013, 20:15

Bonsoir à tous,

depuis hier, j'ai le voyant dysfonctionnement moteur allumé.
Quand il s'est allumé, je ne pouvais plus dépasser les 2000tr/min, ça me l'a fait sur une vingtaine de kilomètres...
ça m'a gonflé et je me suis arrêté, j'ai démarrer/arrêter le monteur plusieurs fois et le problème persistait.

il a fallut que je débranche le "+" de la batterie quelques minutes, puis je l'est remis et là le problème est parti, la voiture roule normalement mais le voyant est resté allumé.

J'ai roulé 150kms comme ça pour rentrer chez moi, j'ai fais un tour avec aujourd'hui et c'est toujours le même probleme.
Je sais, je dois passer une coup de valise, j'en ai commandé une car elle coute le prix d'un simple passage chez citroen.

mais en attendant, avez une idée de quoi pourrait venir ? EGR ? debimettre (j'en doute) ?

Merci de votre aide,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GOGO57
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 51
Age : 29
Ville : Moselle
Date d'inscription : 06/12/2013

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Dim 22 Déc 2013, 22:58

Problème similaire sur une 307 Hdi, FAP en cause et le moteur se bride... passage au banc après intervention sur le FAP nécessaire...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.god-r.com
king_george
ModérateurModérateur
avatar

Masculin Nombre de messages : 4446
Age : 23
Ville : Lorient
Date d'inscription : 09/09/2013

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Dim 22 Déc 2013, 23:37

Vanne EGR encrassée peut être? Essayes de la nettoyer, cela ne peut lui faire que du bien.

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 31
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Lun 23 Déc 2013, 07:13

faut la condanné l'egr

ces peut etre le débimètre

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercingetorix
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 28
Age : 36
Ville : nimes
Date d'inscription : 22/06/2011

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Lun 23 Déc 2013, 13:07

debranche le débimetre et vois si ça le fait plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Mar 24 Déc 2013, 14:11

[quote="teambooster18"]faut la condanné l'egr

tu condane comment ton egr tu debranche ou autre chose ?
ces peut etre le débimètre [/quote]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Mer 25 Déc 2013, 19:33

GOGO57 a écrit:
Problème similaire sur une 307 Hdi, FAP en cause et le moteur se bride... passage au banc après intervention sur le FAP nécessaire...

Y a pas de FAP sur la Xsara 2? si?
Que ton voyant reste allumé c'est normal, le coup des 2000 tr/min aussi, il s'est mis en mode eco... Par contre, je pense qu'il faut attendre de passer la valise pour avoir le code erreur et voir à quoi il correspond avant de faire des interventions dessus...

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Jeu 26 Déc 2013, 10:11

aprés y a que le catalyseur . a moin qu'il y ai un jore de sonde l'ambeda.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Jeu 26 Déc 2013, 23:52

oui, ça pourrait être une lamda, ce qui coïnciderait avec la remise à zéro en débranchant le +...

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Ven 27 Déc 2013, 10:25

c'est quant méme etrange d'avoir une perte de puissance c'est pas trop les simptomes du lambda quoi que c'est un HDI . la je sais plus quoi penser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jilou_86
Membre Confirmé
Membre Confirmé
avatar

Masculin Nombre de messages : 745
Age : 31
Ville : Montpellier
Date d'inscription : 31/05/2012

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Ven 27 Déc 2013, 18:39

Bonsoir à tous,
pour vos réponses, ben depuis le voyant s'est éteint et la voiture roule parfaitement...
Le débimètre non, il a été changé juste avant que j'achète la voiture (2ans).
L'EGR : fort probable car l'ancien proprio n'a jamais fait d'intervention dessus et avec 260mkms ben ça pourrait être bien crado et boucher l'admission.

Diloo : non pas de FAP sur mon hdi 90 de 2001. Smile

j'ai un autre problème avec la voiture c'est pour ça que je ne suis pas parti faire un diagnostique chez citron.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Sam 28 Déc 2013, 11:36

ci c'est bien ton EGR tu va te marrer pour le nettoyer c'est assez resistant la calamine si tu peux fait ton admission avec en le virant bien sur tu en aura pour un joint d'admition mais au moin se sera propre .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jilou_86
Membre Confirmé
Membre Confirmé
avatar

Masculin Nombre de messages : 745
Age : 31
Ville : Montpellier
Date d'inscription : 31/05/2012

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Sam 28 Déc 2013, 13:40

c'est ce que je veux faire, mais je ne sais pas comment je vais pouvoir déposer le collecteur moteur en place...? si quelqu'un à une revue technique, je suis bien preneur.

on voit presque rien, les vis sont bien cachés et inaccessibles.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Sam 28 Déc 2013, 15:59

ben c'est simple tu enlever l'entie basculement du moteur de maniére a avoir de la place pour passer de l'outillage un bon cliquer et de bonne douille et sa viens niquel . aprés un bon nettoyage du plan de joint des deux coter une fois tout nettoyer nickel tu remet le neuf et sa roule .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Sam 28 Déc 2013, 23:04

jilou_86 a écrit:

Diloo : non pas de FAP sur mon hdi 90 de 2001. Smile


C'est bien ce que je me disais.

Et Puma, en fait j'avais pas vu que c'était un HDi, donc ça peut pas être la lamda, y a pas de lamda^^

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Sam 28 Déc 2013, 23:57

Diloo a écrit:
jilou_86 a écrit:

Diloo : non pas de FAP sur mon hdi 90 de 2001. Smile


C'est bien ce que je me disais.

Et Puma, en fait j'avais pas vu que c'était un HDi, donc ça peut pas être la lamda, y a pas de lamda^^

Y'a des lambda sur les HDI. Pas sur la xsara mais sur des modèles plus récents.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jilou_86
Membre Confirmé
Membre Confirmé
avatar

Masculin Nombre de messages : 745
Age : 31
Ville : Montpellier
Date d'inscription : 31/05/2012

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Dim 29 Déc 2013, 01:00

puma a écrit:
ben c'est simple tu enlever l'entie basculement du moteur de maniére a avoir de la place pour passer de l'outillage un bon cliquer et de bonne douille et sa viens niquel

Je ne comprends pas trop la...
l'anti-basculement est en bas... entre le berceau et la boite de vitesses. alors que l'egr est en haut.

Peux tu m'expliquer ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Dim 29 Déc 2013, 11:10

des fois pour que se soit plus axecible selon l'outillage tout le monde a pas toujour se qui va bien moi oui donc pas emerder quoique parfois ayant ce qu'il faut je suis bien embéter.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Dim 29 Déc 2013, 17:29

Romzzz a écrit:
Diloo a écrit:
jilou_86 a écrit:

Diloo : non pas de FAP sur mon hdi 90 de 2001. Smile


C'est bien ce que je me disais.

Et Puma, en fait j'avais pas vu que c'était un HDi, donc ça peut pas être la lamda, y a pas de lamda^^

Y'a des lambda sur les HDI. Pas sur la xsara mais sur des modèles plus récents.

Oui mais vu que c'est une xsara...

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Dim 29 Déc 2013, 19:52

Diloo a écrit:
Romzzz a écrit:
Diloo a écrit:
jilou_86 a écrit:

Diloo : non pas de FAP sur mon hdi 90 de 2001. Smile


C'est bien ce que je me disais.

Et Puma, en fait j'avais pas vu que c'était un HDi, donc ça peut pas être la lamda, y a pas de lamda^^

Y'a des lambda sur les HDI. Pas sur la xsara mais sur des modèles plus récents.

Oui mais vu que c'est une xsara...

Oui, c'est ce que je disais aussi ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Lun 30 Déc 2013, 10:21

t'as commencer quelque chose ou pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jilou_86
Membre Confirmé
Membre Confirmé
avatar

Masculin Nombre de messages : 745
Age : 31
Ville : Montpellier
Date d'inscription : 31/05/2012

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Lun 30 Déc 2013, 11:24

ben en fait, j'ai pas compris comment basculer le moteur juste en enlevant l'anti basculement...

si j'avais un chevre ça aurait été facile. mais sans ça, je ne sais pas comment déposer le collecteur. ya que ça qui me bloque.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Lun 30 Déc 2013, 18:20

ben tu dessére les ecroux de support moteur et boite pas fond le moteur va tomber et aide toi avec un crique sous le carter moteur pas trop fort non plus pas passer au travers.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jilou_86
Membre Confirmé
Membre Confirmé
avatar

Masculin Nombre de messages : 745
Age : 31
Ville : Montpellier
Date d'inscription : 31/05/2012

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Mer 01 Jan 2014, 12:18

je vais essayer dès qu'il fera plus beau.
Merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   Jeu 02 Jan 2014, 12:27

oui la en ce moment c'est pas top.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: voyant dysfonctionnement moteur allumé et perte de puissance   

Revenir en haut Aller en bas
 
voyant dysfonctionnement moteur allumé et perte de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» XB12S, probléme de voyant moteur allumé
» voyant moteur allumé 1.9D sur Doblo
» Voyant moteur allumé constament [xb]
» Voyant moteur allumé mais je roule sans aucun soucis apparent
» probleme voyant moteur dodge caliber 2.0 crd

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: