AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme pompe lucas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mikableu74
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 42
Ville : 74
Date d'inscription : 16/12/2013

MessageSujet: probleme pompe lucas   Lun 16 Déc 2013, 18:53

bonjour a tous je galere avec ma pompe lucas sur ma xsar 1.9td de 97 260000kms
la pompe fuyait au niveau du joint spy et les roulements etaient morts
je l ai donc remplacee par une pompe d occasion qui a la meme appelation xud110 mais qui etait differente sur cetains points(elle viens de 306td) elle a une electovanne a l arriere alors que la mienne etait a la avant
j ai recupere l electrovanne de coupure et le boitier noir sur l ancienne pompe
mon probleme c est qu il il n y a pas de go qui sort par les tuyaux d injecteurs
l electrovanne fonctionne puisque la pompe est pleine de go et puis on l entend s actionner
mais quand on fait tourner le moteur le go ne sort pas
la pompe est elle hs
y at il une procedure particuliaire pour la purger
ai je fais un mauvais branchement
je ne sais que faire si quelqu un peut m aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: probleme pompe lucas   Mar 14 Jan 2014, 19:48

Salut
ces tout simplement l'anti démarrage qui te fait chier.

passage a la valise ou tu défonce l'anti démarrage lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29203
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: probleme pompe lucas   Mar 14 Jan 2014, 19:58

ou plus simple change ta pompe la lucas c'est du caca une bosch la c'est top .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mikableu74
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 42
Ville : 74
Date d'inscription : 16/12/2013

MessageSujet: Re: probleme pompe lucas   Mar 04 Fév 2014, 15:00

bon j ai fini par trouver une pompe bosh prelevee sur une xantia et ca marche les palettes de la lucas devaient etre gommees
par contre j ai 2 questions
peut on supprimer le bip de l antidemarrage qui prend la tete

peut on rebrancher le surcaleur de la pompe bosch et comment car sur la pompe bosch il n y a pas l interrupteur relie a la sonde de depart a froid ,celui qui commandais le surcaleur sur la lucas(est ce clair,?)
du coup ca claque un peu a froid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29203
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: probleme pompe lucas   Mer 05 Fév 2014, 10:23

ben la je comprend pas tout une photos des deux aiderais pas mal .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mikableu74
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 42
Ville : 74
Date d'inscription : 16/12/2013

MessageSujet: Re: probleme pompe lucas   Sam 08 Fév 2014, 17:14

sur la pompe bosch il y a une 2e electrovanne a l arriere de la pompe(je pensait que c etait un surcaleur)qui est alimentee par une prise marron a 2 fils et qui n etait pas sur la lucas
j ai essaye de la brancher mais le moteur cale au bout de quelques secondes donc je pense pas que c est pour l avance
est ce que ce serait une 2e electrovanne d arret
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29203
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: probleme pompe lucas   Dim 09 Fév 2014, 10:42

la je sais pas faudrais envoyer un mp a steph du 02 lui je pense qu'il saura . desoler sur ce coup là je péche .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mikableu74
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 42
Ville : 74
Date d'inscription : 16/12/2013

MessageSujet: Re: probleme pompe lucas   Lun 30 Juin 2014, 11:05

ma xsara tourne depuis quelques mois mais j ai toujours quelques soucis(pour rappel j ai remplace pompe/support/tuyau/injecteurs lucas par des bosch)
elle claque a froid
elle demarre mal il faut tirer 30 secondes sur demarreur
elle fume noir a l accel

sur le 3 e injecteur bosch il y a un fil que je n ai pas su ou connecter
quelqu un sait il a quoi il sert et ou il faut le brancher?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mikableu74
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 42
Ville : 74
Date d'inscription : 16/12/2013

MessageSujet: Re: probleme pompe lucas   Lun 30 Juin 2014, 11:08

si quelqu un a le shema electrique et/ou shema de cablage de branchement d une pompe bosch je suis preneur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 24
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: probleme pompe lucas   Lun 30 Juin 2014, 11:39

Salut.

Tout d'abord, la pompe est-elle bien calée par rapport à la distribution ?

Ensuite, de quel fil tu parles ? Tu aurais une photo pour que ce soit plus clair ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29203
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: probleme pompe lucas   Lun 30 Juin 2014, 20:18

c'est pas les fil qui relis les bougies une a une des fois ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 24
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: probleme pompe lucas   Lun 30 Juin 2014, 20:37

A tous les coups c'est juste ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 30
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: probleme pompe lucas   Lun 30 Juin 2014, 21:07

tu as un souci ave tes injecteur si tu a un fils sur chaque car tu a un seul injecteur pilote et non 4

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 24
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: probleme pompe lucas   Lun 30 Juin 2014, 22:27

C'est un TD team ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mikableu74
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 42
Ville : 74
Date d'inscription : 16/12/2013

MessageSujet: Re: probleme pompe lucas   Mar 01 Juil 2014, 08:51

non je ne confond pas injecteur et bougie......
il y a bien un fil sur le 3e injecteur d apres un pote ce serait un indicateur de debit
mais sur le systeme lucas il n y en avait pas donc
puis je rebrancher ce fil et ou ?
aurais je du remettre le faisceau et le calculateur bosch pour que ca tourne nikel?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 30
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: probleme pompe lucas   Mar 01 Juil 2014, 09:18

ha tu a un seul fil et que sur le 3eme j'avais compris que chaque injecteur en avait un.

ces un injecteur pilote celui qui a le fil donc oui il faut le brancher mais il faut le faisceaux et le calculo qui vont avec. moi j'aurais remonter une pompe lucas pour pas être emmerder.

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 24
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: probleme pompe lucas   Mer 02 Juil 2014, 21:17

Un injecteur piloté sur le TD ?

Du coup je ne sais pas si ton problème vient de ce fil qui n'est pas branché.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mikableu74
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 42
Ville : 74
Date d'inscription : 16/12/2013

MessageSujet: Re: probleme pompe lucas   Jeu 03 Juil 2014, 09:06

ce qui est sur c est qu avec la pompe lucas elle ne claquait pas et ne fumait pas et avec la bosch ca claque fort a froid et ca fume noir au demarrage et a l accel
si je decale l avance(en mettant du retard) ca claque pu mais ca demarre tres mal
j ai aussi pense au debit mais je sais pas ou ca se regle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 24
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: probleme pompe lucas   Jeu 03 Juil 2014, 10:09

Essayes de mettre plus d'avance.

Sinon je pensais à un problème de calage de la pompe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mikableu74
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 8
Age : 42
Ville : 74
Date d'inscription : 16/12/2013

MessageSujet: Re: probleme pompe lucas   Jeu 03 Juil 2014, 14:09

plus je mets d avance plus un claque
la pompe je l ai calee avec les piges.........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 30
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: probleme pompe lucas   Ven 04 Juil 2014, 15:50

ces pas la peine de mettre de l'avance ou autre chose, tu a un injecteur pilote et si il est pas brancher sa fonctionnera pas correctement

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme pompe lucas   

Revenir en haut Aller en bas
 
probleme pompe lucas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme pompe lucas
» [ Renault CLIO 1 1.9 DIESEL an 1993 ] probleme pompe injection lucas
» [1.9TD - Moteur] reamorçage sur ZX pompe Lucas
» [TUTO] Changement membrane suralimentation pompe LUCAS
» probleme pompe à injection

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: