AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 [1l6 16V] problème de régul. température d'eau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GOGO57
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 51
Age : 29
Ville : Moselle
Date d'inscription : 06/12/2013

MessageSujet: [1l6 16V] problème de régul. température d'eau   Ven 06 Déc 2013, 10:45

Bonsoir à tous, je possède une Xsara 1L6 16V de 2001, bientôt 190MKms Wink !
Voilà depuis 1 mois elle chauffe pas des masses (à l'arrêt l'aiguille de T° eau ne monte pas), en roulant elle monte à 90° et tombe en 2s à 70° puis remonte doucement, et ainsi de suite !
De plus je consomme d'avantage (1 ou 2L je n'ai pas vraiment le chiffre exacte)
J'ai fais un calorstat il y a 3 ans et j'ai un doute sur ce dernier...
Quelqu'un à une petite idée ? je brûle ou je refroidi pour le calorstat :p ???

Aller par avance et bonne soirée à tous !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.god-r.com
777
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 21
Age : 34
Ville : LORRAINE
Date d'inscription : 03/12/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 06 Déc 2013, 19:15

Hello,
C'est quoi que tu consommes d'avantage ?


Dernière édition par 777 le Ven 06 Déc 2013, 19:20, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2744
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 06 Déc 2013, 19:18

c'est probablement ton calorstat qui fait le yoyo;tu peux le tester:
tu le démontes,tu le mets dans une casserole d'eau froide avec un thermomètre (qui monte à 100°C au moins!);tu fais chauffer et tu repères la température d'ouverture (à la montée en température) et la température de fermeture(à la descente);tu seras fixé si c'est lui ou non.
Normalement ,il doit ouvrir et fermer vers 82°C (c'est progressif,car c'est une capsule de gaz qui se dilate).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GOGO57
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 51
Age : 29
Ville : Moselle
Date d'inscription : 06/12/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 06 Déc 2013, 22:39

Ok je vais voir pour tester le calorstat... au pire je le touche à 10€ Wink !
A 777, je parle de la conso d'essence, la température fais le yoyo et je pense de que calculateur gère l'injection en fonction...

En tous cas !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.god-r.com
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2744
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 06 Déc 2013, 23:14

comme ton moteur ne chauffe pas assez,le calculo enrichit le mélange et tu consommes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Sam 07 Déc 2013, 10:20

bien l'idée du caleostat dans la casserole.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GOGO57
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 51
Age : 29
Ville : Moselle
Date d'inscription : 06/12/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Lun 16 Déc 2013, 23:03

Bon je viens de changer le calorstat... mais en vain, au début j'y ai cru...

On désaccouple la durite et on recueil comme on peut le LDR, le calorstat se démonte via deux vis.


Petite vidange du circuit en passant Wink!


Le fameux calorstat !


La vis de purge "haute", à ouvrir pour chasser l'air du circuit au remplissage.


L'outillage de remplissage par gravité maison  Cool !


Et pendant que j'étais dedans j'en ai profité pour faire les joints de caches culbuts et les bougies  Wink !



Voilà, j'ai donc toujours mon oscillation entre 70 et 90° de ma tempé, je la repasse au banc demain, passer un coup dans mes prises et je vais voir pour vérifier ma sonde de température...

Si quelqu'un a une autre idée je suis bien évidement preneur  Wink !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.god-r.com
GOGO57
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 51
Age : 29
Ville : Moselle
Date d'inscription : 06/12/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 14:01

Bon je viens de nettoyer mes prises et passer le banc... toujours la même chose  Suspect !

Alors au ralenti j'ai 85.5°C stabilisé.
Je monte le régime moteur et là j'ai une oscillation de température  No ...



Test de l'aiguille :




Voilà où j'en suis, soit la sonde sur le boitier thermostatique merdouille, ou, ma pompe à eau commence à rendre l'âme... ? au ralenti c'est bon et en régime instable (roulage) c'est le brin !
La pompe est juste entrainée par la courroie et son débit devrait toujours être stable non ?

Aussi j'ai constaté au banc que ma conso lissée est montée à 8L contre 6,4L avant mes petits problèmes...


Avis aux mécanos !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.god-r.com
king_george
ModérateurModérateur
avatar

Masculin Nombre de messages : 4459
Age : 23
Ville : Lorient
Date d'inscription : 09/09/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 14:15

C'est un peu bidon ce que je vais dire, mais on peut toujours tenter: Ce serait pas ton capteur qui déconne? ^^

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 18:47

Tu te trompes, le débit de la pompe à eau varie en fonction du régime (heureusement d'ailleurs), d'où ton oscillation au diag qui est normale.

Tu peux toujours remplacer ton capteur de température pour voir (qui ne coûte pas grand chose).

La distribution à été faite quand pour la dernière fois ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GOGO57
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 51
Age : 29
Ville : Moselle
Date d'inscription : 06/12/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 19:08

Je vais voir pour le capteur... une 20aine d'euros sur OSCARO.
La dernière distri a été faite en 2007, 90MKms depuis donc je ne suis plus très loin... entretient prévu pour 2014 Wink!

Pour la pompe le débit est en rapport avec le régime moteur car lié par la courroie je sais mais ce dernier ne peut pas varier indépendamment. c'était ça ma petite réflexion Wink...
Soit la pompe tourne ou alors elle est morte et le moulin chauffe...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.god-r.com
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2744
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 19:23

pour savoir si ta pompe tourne,ouvre le bouchon du radiateur,démarre le moteur (il faut qu'il soit chaud) et regarde si ça fait des remous quand tu accélères.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GOGO57
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 51
Age : 29
Ville : Moselle
Date d'inscription : 06/12/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 19:25

oka pour l'astuce Wink !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.god-r.com
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 19:26

Renseignes-toi auprès d'un comptoir auto pour le capteur, il sera peut être moins cher.

Ok pour l'entretien. Si ta pompe à eau était morte, le moteur aurait tendance à chauffer, ce qui n'est pas vraiment le cas (sauf si le capteur délire, mais dans ce cas pas besoin de tergiverser sur la pompe à eau).
Ta pompe tourne c'est sur, vu les infos sur le banc. Mais ça ne lui fera pas de mal de la remplacer lorsque tu fera la distribution.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 19:27

la pompe a eau n'a pas de PA VARIABLE c'est pas comme un turbo nouvelle generation . si elle est entrain de lacher sa devrait couiner de temps en temps .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mar 17 Déc 2013, 19:37

PA variable ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mer 18 Déc 2013, 20:09

la pa variable joue sur la température d'eau ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Mer 18 Déc 2013, 20:46

Qu'est ce que tu veux dire par PA ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Jeu 19 Déc 2013, 19:21

je parle de l'elette a l'interieur elle est fiche comme cel d'un ventilateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 20 Déc 2013, 08:43

Euh ouais ^^
Je vois pas trop ce que tu veux me dire... Tu parles de "l'ailette" de la pompe à eau ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 20 Déc 2013, 17:22

oui enfin rien de grave.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 20 Déc 2013, 17:27

Non mais expliques moi, j'ai pas compris ce que tu voulais dire. Tu veux dire que le débit de la pompe à eau ne varie pas ? C'est ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 20 Déc 2013, 18:53

oui il est constant .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Ven 20 Déc 2013, 20:54

Oui le débit est le même. Mais il est plus ou moins rapide selon le régime quoi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   Sam 21 Déc 2013, 10:04

oui voila .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [1l6 16V] problème de régul. température d'eau   

Revenir en haut Aller en bas
 
[1l6 16V] problème de régul. température d'eau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème anomalie charge batterie + température ext fausse
» [BMW 325 xi E46] Problème de stabilité de température moteur
» [ Ford Mondeo SW an 2007 ] Problème d'affichage de température extérieure
» Problème de voyant de température qui clignote sur mon 1,9 CL D 65 cv
» Problème indicateur de température moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: