AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème chauffe moteur vts 2.0 167cv ph1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Sam 14 Sep 2013, 11:27

le pb c est que les ventilo se declanche pas ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2669
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Sam 14 Sep 2013, 13:48

si,ils tournent à fond quand la sonde marron est débranchée,ce qui est normal,et ce qui indique que les ventilos sont fonctionnels.
c'est donc la commande des ventilos via les relais qui déconne,ou alors il manque tellement de LDR que la sonde marron n'est pas dans le LDR???
remplacer le calorstat,d'abord;
purger comme il faut (chauffage ouvert en grand)
laisser chauffer le LDR jusqu'à 90°C;à cette température,les ventilos doivent avoir déclenché ;sinon,débrancher la sonde marron:les ventilos doivent tourner.

je pense à une cause qui m'est arrivée sur ma ph 2:les ventilos sont fixés aux axes des moteurs électriques par des agrafes merdiques;mes ventilos ne tournaient pas,MAIS LES MOTEURS ELECTRIQUES TOURNAIENT:c'était les agrafes,complètement nazes.A VERIFIER DONC!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
monxsara
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 71
Age : 46
Ville : chauffailles 71
Date d'inscription : 13/10/2010

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Sam 14 Sep 2013, 21:31

si c'est uniquement un bp de déclenchement de ventilos alors:
si c'est une xsara avec clim, quand tu appuis sur le bouton de clim alors les deux ventilateur doivent ce mettre en marche.


une autre idée me vient, vérifie le boitier Bitron (Bitron étant une marque) boitier noir qui ce trouve sous l'ailles gauche de mémoire il y en a 2

vérifier le bitron avec un connecteur 15 broches

Pour déterminer l'enclenchement des ventilos, le boitier bitron ce sert entre autre d'une sonde pour la clim , il serait bon d'en essayer une autre pouvoir si celle si n'est pas défaillante
tu peux aussi alimenter sur la broche du boitier les bornes 1 et 10 qui corresponde à l'alimentation des bobines des relais des ventilateurs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 30
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Sam 14 Sep 2013, 22:00

dans le pire des cas j'ai un boitier bitron a vendre ^^

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Dim 27 Oct 2013, 11:48

Salut à tous.
Pas trop le temps pour la VTS mais j'ai constaté qu'il manqué un relais dans le boitier à fusible.
Des idées auquel il pourrait correspondre??
J'en ai rajouté un que j'ai trouvé qui traînait...Les ventilos se sont enclenchés après ca !!!
Sauf que la deuxième fois que la voiture est montée au dessus de 90°, rien ne s'est enclenché ...
J'y comprends plus rien !!!
Voici les photos du fusible manquant :







Merci pour votre aide Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Dim 27 Oct 2013, 14:23

je pense pas que les deux ventilateur fonctionne ensemble un tourne et si la température monte trop le deusiéme se met en route.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 15 Nov 2013, 20:57

Salut Puma!

Oui ca c'est sur.

J'avais oublié de préciser. Lorsque je la démarre à froid, elle monte jusque 90°C et d'un coup elle redescend à 70/75°C...Sauf que les ventilos tournent tout le temps vu que j'ai débranché la sonde marron.

Je suis toujours dans l'impasse avec cette histoire de température donc...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 22 Nov 2013, 19:20

c'est toujour pas resolu ton histoire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Lun 25 Nov 2013, 20:07

Non toujours...

Les mécanos de chez Citroen comprennent rien au soucis...Sans commentaires.
Heureusement qu'ils m'ont pas fait payer...
Elle a eu une purge du LDR rien n'a changé les ventilos n'ont pas déclenchés...

Je suis toujours dans le flou le plus total!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 26 Nov 2013, 10:37

ben merde les sonde et tout le tout time qui se trouve autour sont verifier et rien ; le caleostat souvre bien au moin ?

car la je séche sonde radiateur tout ça c'est ok ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 26 Nov 2013, 12:21

Le calorstat s'ouvre oui puique à froids, elle monte jusque 90° et quelque et boum, elle redescend d'un coup à 70 et quelque. C'est qu'il s'ouvre donc !

La marron est neuve, il reste la bleu et la verte mais je vais pas les changer sans savoir Sad
Il y a pas un moyen de vérifier si elles sont bonnes ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2669
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 26 Nov 2013, 16:27

Mets ta voiture chez un concessionnaire qui sait travailler;en deux coups de diag,il aura trouvé;celui que tu es allé voir ne t'a rien fait payer;c'est normal,il ne sait rien faire d'autre qu'une vidange.Change de crèmerie,des garages comme ça,il y en a plein.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 26 Nov 2013, 19:03

Le truc c'est que c'était chez Citroen ca craint tout de même...
Si je connaissais mieux ce modèle je m'arrangerai pour faire tout moi même, comme sur mes Bx mais là je dois encore apprendre pas mal.

Je vais réfléchir, un coup de diag chez Citroen c'est vite excessif niveau tarif. Ca me dérange pas de payer mais donner 100€ pour un diag ca fait mal au cul...

Tu crois que les sondes bleu et verte pourrait être impliquée la dedans?

Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2669
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 26 Nov 2013, 19:17

Tu n'arriveras pas tout seul à diagnostiquer l'origine du problème;tu vas changer des éléments au hasard,sans avoir la certitude de tomber dessus;et au final,tu te seras emmerdé pendant des mois (c'est déjà le cas) et tu auras remplacé inutilement tout un tas de trucs.Et entre temps tu endommages ton moteur qui prend des coups de chaud.
après,tu fais comme tu veux....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 26 Nov 2013, 22:17

Non non le moteur ne prend pas de coups de chaud étant donné que le ventilo tourne tout le temps (sonde marron débranché).
Elle n'a JAMAIS dépassé les 95°C, je ne suis pas idiot au point de détruire mon moteur.

Je vais faire en sorte de faire diagnostiquer le soucis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2669
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mer 27 Nov 2013, 09:02

Vas y,d'une façon générale je ne suis pas pour la solution de foncer chez le garageot;mais dans ton cas,tu n'as pas le choix.
Tiens nous au jus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mer 27 Nov 2013, 10:10

ben la patrick et pas tord le fais que les fantilos fonctionne tout le temps et qu'il se chinte de quelque part ya que sa qui les fait tourner tout le temps ou une mauvaise masse (-) quelque part .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mer 27 Nov 2013, 20:11

Je vous tiens informé.
J'essaye d'y aller au plus tôt mais je vais privilégier les fêtes de fin d'années Smile

Je ne dis donc pas que j'irai dans quelques jours car je ne suis pas sur de pouvoir tenir ma promesse Smile

Merci les gars quoiqu'il en soit Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 28 Nov 2013, 10:16

ben on est la pour ça aussi venir en aide autant que possible .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 24 Déc 2013, 15:47

Salut tout le monde.

Bon je suis allé voir un mecano de chez citroen fort sympathique qui m'a dit qu'avant de faire quoi que ce soit, vérifier le boitier bi tron qui se trouve côté conducteur dans le compartiment moteur.
Apparemment l’étanchéité ne serait pas top et les connexions pourraient être oxydées.

Je vérifierai donc ceci et si ce n'est pas la le problème, alors je l’amènerai au garage à mon grand regret.

Et sinon, bonnes fêtes de fin d'années à vous Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 24 Déc 2013, 17:35

bonne féte a toi aussi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Sam 28 Déc 2013, 19:37

Salut à tous,

je viens de démonter et nettoyer le boitier bitron, nettoyé les relais ventilos également et ils ne s'enclenchent toujours pas...
Y a t il un moyen de savoir si le boitier est HS ou pas? Ou il faut en mettre un bon en lieu et place pour être fixé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Lun 30 Déc 2013, 18:22

t'as pas d'enclenchement ventilo ? tu as chinter les ventilo voir si il tourne ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Lun 30 Déc 2013, 22:59

Oui puma ils tournent !
Quand la sonde marron est branché et que je met la clim (qui à besoin d'une recharge) les ventilos tournent...

A n'y rien comprendre!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2669
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 31 Déc 2013, 09:02

La commande des ventilos est compliquée car ils se mettent en marche dans trois cas;
1)le capteur de température d'eau a atteint sa première consigne= marche à petite vitesse.
2)le même capteur a atteint sa deuxième consigne= marche en grande vitesse.
3) la clim est enclenchée=marche à petite vitesse,même si le moteur est froid.

Je pense (mais je n'en suis pas sûr) que tout cela est géré par le bitron,et/ou le calculo.
mais ton problème ressemble quand même beaucoup à un problème de capteur de température,ou de son câblage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   

Revenir en haut Aller en bas
 
Problème chauffe moteur vts 2.0 167cv ph1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» Problème chauffe moteur vts 2.0 167cv ph1
» probleme chauffe moteur
» petite question chauffe moteur
» Problème chauffe moteur
» HELP chauffe moteur impromptue ! RESOLU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: