AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème chauffe moteur vts 2.0 167cv ph1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6
AuteurMessage
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29452
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Sam 12 Avr 2014, 19:47

mon ex 405 TD monté a 90° tout le temps .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hookups
Membre
Membre
avatar

Masculin Nombre de messages : 252
Age : 35
Ville : Rhône alpes
Date d'inscription : 08/03/2014

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Sam 12 Avr 2014, 19:57

Ma 2L aussi se déclenche comme toi  Wink 
Je croyais aussi qu'elle déconnait, d'autres xsara 2L que je connais et pareil donc ...
Après sa te le fait aussi, quand tu mets ta ventilation d'habitacle, ton aiguille monte pas plus vite ? (en mode chaux à fond)
Et j'ai aussi vu que la sonde sur la mienne en température était optimiste
Le top tu prends un thermomètre pour la cuisson en cuisine et tu compare à ce que t'indique ton mano
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Lun 14 Avr 2014, 19:59

Merci Hookups pour ton post.
En tout cas, ma bleue à un soucis en tout cas, je l'ai testé ce soir et aucun enclenchement de ventilo.
J'arrête donc de jouer avec ma culasse et début du mois prochain elle passe à la valise.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hookups
Membre
Membre
avatar

Masculin Nombre de messages : 252
Age : 35
Ville : Rhône alpes
Date d'inscription : 08/03/2014

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 15 Avr 2014, 21:49

Au pire met un interrupteur pour faire fonctionné en marche forcé, histoire de chercher tranquille sans flinguer ton joint  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 15 Avr 2014, 22:34

Je pense que c'est ce qui arrivera.

Il y a un risque aussi de laisser tourner tout le temps le ventilo non? Mauvaise chauffe du moteur entre autre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hookups
Membre
Membre
avatar

Masculin Nombre de messages : 252
Age : 35
Ville : Rhône alpes
Date d'inscription : 08/03/2014

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mer 16 Avr 2014, 19:14

Tu tire un câblage jusqu'à l'habitacle avec un petit interrupteur  Wink 
J'ai fais cela sur ma 309 gti et d'est que tu constates que sa chauffe trop, tu l’enclenche
Et vu le prix tu vas pas te ruiner
Par contre te dire sur la xsara ou te brancher, je ne sais pas, comme je l'ai fait que sur ma 309
Je dois le faire sur la xsara, mais pas dans l'immédiat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MARCUS73
Membre
Membre
avatar

Masculin Nombre de messages : 196
Age : 32
Ville : 73 Chambéry
Date d'inscription : 27/01/2014

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Dim 20 Avr 2014, 17:59

Toujours pas solutionné ton problème ? a force de suivre le sujet la mienne fait pareil plus de déclenchement de ventilo !  Laughing 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Dim 20 Avr 2014, 19:18

Salut Marcus Smile

Non toujours pas, je la passe à la valise le mois prochain car là, je suis à court d'idées !!

Il se passe quoi avec la tienne??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MARCUS73
Membre
Membre
avatar

Masculin Nombre de messages : 196
Age : 32
Ville : 73 Chambéry
Date d'inscription : 27/01/2014

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Dim 20 Avr 2014, 20:37

d'accord étrange ton souci par rapport à tous se que tu as contrôlé !
En faite sur la mienne je ne sais pas si c'est le hazard c'est depuis le démontage de l'ensemble clim que les ventilos ne déclenchent plus, les symptomes sont identiques aux tiens je vais commencer par la sonde marron ! La première vitesse doit démarré vers les 96°C et la grande vitesse 101°C non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 22 Avr 2014, 18:46

Etrange oui et ton post me fait penser que ca peut venir de ma clim !!!

Je m'explique, avant de l'acheter son ancien proprio avait tenté de réparer la clim (il était en apprentissage mécanique...) et je pense qu'il n'a pas fait tout dans les règles de l'art...

Bref, est ce que mon problème de ventilo ne peut pas venir de là??? Merci MARCUS ^^

Sinon pour répondre à tes question marcus, sur ma jaune, la première vitesse s'enclenche aux alentours de 95 et la deuxième au dessus de 100 ca c'est sur !

Bon courage pour ton soucis Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MARCUS73
Membre
Membre
avatar

Masculin Nombre de messages : 196
Age : 32
Ville : 73 Chambéry
Date d'inscription : 27/01/2014

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 22 Avr 2014, 21:01

Comme par hazard !  Laughing De toute façon si tu as essayé tout les éléments comme sonde marron, bitron ... après je vois pas ! Mais c'est vrai que la clim joue sur le fonctionnement mais logiquement le système est en parallèle du circuit "classique" a voir ...
De mon coté cela doit etre une coincidence le fait d'avoir démonté cette clim et plus de ventilo bizarre!

Il parait qu'il faut shunter les deux fils extérieurs de la fiche ( vert et jaune je crois) du pressostat de clim pour enclencher les ventilos

Merci pour l'info des températures !  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   

Revenir en haut Aller en bas
 
Problème chauffe moteur vts 2.0 167cv ph1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6
 Sujets similaires
-
» Problème chauffe moteur vts 2.0 167cv ph1
» probleme chauffe moteur
» petite question chauffe moteur
» Problème chauffe moteur
» HELP chauffe moteur impromptue ! RESOLU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: