AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème chauffe moteur vts 2.0 167cv ph1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Problème chauffe moteur vts 2.0 167cv ph1   Mar 10 Sep 2013, 23:26

Bonsoir à tous !

Je découvre par hasard ce forum et je pense y rester un bon moment ^^
Je viens d'acquérir ma première xsara VTS...
J'ai également des Bx (je suis passionné de cette voiture, j'en ai 4...16soupapes,GTi,15RE etc...)

J'ai donc une VTS 167 ph1 depuis une semaine et demi et j'ai un gros soucis de chauffe...
J'ai débranché la prise sur le boitier, la marron et les deux ventilos tournent pleins régimes...
J'en ai donc déduit que c'était la sonde (marron donc) qui était HS...Je vais en acheter une (45€ les voleurs!).
Je change la sonde comme il faut, je pars faire un bon tour. Nickel elle ne chauffe pas.
Je m'arrête donc pour voir si elle monte au dessus de 90°C et...Ca grimpe...Ca grimpe... Jusque 110°C...
Et AUCUNS ventilos ne tournent !!!! Je met donc le chauffage à fond et je rentre dépité...

Selon vous d'où est ce que ca peut venir?? Radiateur? Boitier?

Les relais je ne pense pas puisque j'ai la preuve que les ventilos tournent lorsque la sonde marron est débranchée!

Merci d'avance pour vos futur avis qui me seront précieux !

Vincent.


Dernière édition par Gagasper le Sam 22 Fév 2014, 12:31, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mar 10 Sep 2013, 23:47

Salut!
Je t'invite à te présenter dans la zone prévue à cet effet.

Pour ton problème, vérifies ton calorstat, ça peut venir de là

d'ailleurs, voici comment le tester

http://p1800.jd.free.fr/Infos%20techniques/refroidissement/thermostat/thermostat.htm

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2700
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mer 11 Sep 2013, 08:36

il est normal que les ventilos tournent lorsque la sonde marron est débranchée;
commence effectivement par vérifier:
1) que ton radiateur est chaud lorsque ta température moteur est haute:s'il est froid,ton calorstat n'ouvre plus,vire le en attendant de le remplacer.
2) que le contacteur en bas à gauche du radiateur (coté volant) fonctionne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mer 11 Sep 2013, 20:07

Merci pour vos réponses.
J'ai fait ma présentation c'est bon Smile

J'ai acheté un thermostat tout à l'heure, j'essaye de le changer au plus vite.
Il faut que je test les relais également.

Patrickvg, je ne vois pas ce qu'est le contacteur, je regarderai ca demain !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2700
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mer 11 Sep 2013, 20:58

autant pour moi,j'ai confondu avec la corsa de ma femme...
tu n'as pas de contacteur sur le radiateur,mais:

une thermistance(bleue) sur le boitier d'eau pour indiquer la température au tableau de bord.
une sonde (marron) sur le boitier d'eau pour commander les ventilos

deux relais (vert et violet) dans le boitier de protection entre les deux ventilos
un boitier "centralisateur" dont la position ne m'est pas connue(j'ai une ph 2).
j'espère que ça va t'aider à te dépanner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Mer 11 Sep 2013, 21:07

J'ai déjà changé la sonde marron comme dit plus haut.
Lorsqu'elle était débranchée, les ventilos tournaient à fond.
Une fois la neuve mise en place, ils ne s'enclenchent plus Sad

Les relais je vois exactement et il y en a pour 60€ chez Citroen...

Je vais changer le thermostat avant de changer les relais.

Merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 00:30

sur les ph1 tu as deux sonde une pour les ventilo et une pour la temperature au tableau de bord. Ca peux venir de ca
Logiquement si ton chauffage marche le calorstat s'ouvre .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 16:44

Le chauffage fonctionne très bien oui !

Donc ma dernière chance ce sont les relais?

Merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 16:50

Disons que logiquement si le chauffage fonctionne le calorstat s'ouvre pour laissere passer les ldr dans le radiateur de chauffage .

Donc pour moi se serai plus la deuxieme sonde temperature qui elle actionne les ventilateurs .
La bleue vu que tu as changé la marron

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 16:53

Y a t il un moyen de voir si la bleu est cramée?
Merci de ton aide!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 17:01

Alors la aucune idée ... Enfait je ne sais meme pas si celle que tu as changé est celle pour le compteur ou pour les ventilos. Vu que j'ai une ph2 j en q'une ....

Apres c'est possible que se soit le relais ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2700
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 18:06

La sonde bleue n' a AUCUNE ACTION sur les ventilos:elle envoie l'indication au tableau de bord...
je te l'ai écrit dans mon précédent post Shocked Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 18:13

Effectivement je n'avais pas vu donc il a bien changer la bonne sonde des le debut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2700
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 18:14

Et comme ça ne marche toujours pas,c'est probablement les relais....mais comme ça marche quand il débranche la sonde marron,là c'est la daube?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 18:18

Justement c'est pour ca que j'ai pense que c’était pas la bonne sonde ... lol
Apres ma theorie sur le calorstat n'est peu etre pas juste ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2700
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Jeu 12 Sep 2013, 18:21

il a acheté un calorstat;j'espère qu'il l' a monté parce que là,on s'occupe plus de sa caisse que lui:ptdr: 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 18:51

Salut salut Smile

Toujours pas installé, je suis mort de chez mort, cloué au lit avec une putain d'angine...
Demain je l'amène au contrôle technique et ce week end sans faute je fais le thermostat.

Vous me confirmez que mon histoire est étrange avec ces foutus ventilo?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2700
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 18:58

soigne toi,ta caisse ne va pas prendre feu pour une affaire de ventilos.mais tu risques de faire un joint de culasse à rouler comme ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 19:09

Merci Smile

Lorsque je roule elle ne chauffe pas puisque je met le chauffage à fond (et je roule très peu en ce moment). Je la fait uniquement chauffer lorsque je test (et déjà en faisant ca, ca me brise le coeur)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 19:33

Lorsque j'ai changé ma sonde marron, il n'y avait pas de LDR, est ce normal?
La voiture était à froid je précise.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patrickvg
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2700
Age : 69
Ville : bouc bel air (13320)
Date d'inscription : 25/01/2012

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 19:45

pas normal du tout;toutes les sondes sont dans le LDR.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 20:36

Même à froids?
Ce qui laisse comme possibilité le thermostat qui bug???

J'ai un niveau constant de LDR depuis que je l'ai.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
monxsara
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 71
Age : 46
Ville : chauffailles 71
Date d'inscription : 13/10/2010

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 22:06

j'ai des idées (peut être pas bonnes)

en premier essai de purger ton circuit de refroidissement

sinon voir coté pompe à eau, ailettes cassées
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gagasper
Membre
Membre


Masculin Nombre de messages : 267
Age : 25
Ville : Nancy
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 22:18

Je vais vérifier le thermostat et la purge d'abord Smile

Si la pompe à eau était HS, je devrai avoir une perte de LDR non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
monxsara
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 71
Age : 46
Ville : chauffailles 71
Date d'inscription : 13/10/2010

MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   Ven 13 Sep 2013, 22:31

tu perds du ldr seulement si le joint de pompe est hs, si une ou plusieurs ailettes sont nazes alors elles pompe et pousse moins bien le ldr dans le circuit de refroidissement alors le refroidissement ne ce fait plus de façon optimum.







Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème chauffe moteur vts 2.0 167cv ph1   

Revenir en haut Aller en bas
 
Problème chauffe moteur vts 2.0 167cv ph1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» Problème chauffe moteur vts 2.0 167cv ph1
» probleme chauffe moteur
» petite question chauffe moteur
» Problème chauffe moteur
» HELP chauffe moteur impromptue ! RESOLU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: