AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nico63
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 5
Age : 37
Ville : puy de dome
Date d'inscription : 03/09/2013

MessageSujet: problème électrique    Jeu 05 Sep 2013, 20:11

bonsoir, comme j'ai indiqué hier dans ma présentation j'ai acheté debut juillet 1 xsara phase 2 de 2001 2l hdi 90ch " je pense modèle exclusive " a voir!!!!!!!! car sur les portes c'est marqué hdi .

celle ci était accidenté , danc le choc il y a eu pas mal de carrosserie a faire
pare choc
phare
traverse
demi longeron
aile avg
capot plier mais recupérable
porte plier mais récupérable

est bien sur dans le choc le faisceau porte y a pris!!!!!!!!affraid affraid  plusieurs fils coupés au raz de la prise .
donc
plus de centralisation /retro electrique / et vitre electrique

j' ai acheté pas mal de faisceau a la casse , j'en ai trouvé 1 qui correspondais a peu près, je sort le fer a souder et je m'attaque aux soudures. je soudes pas mal de fils

mais le problème il me reste 2 fils bleu et 2 fils jaune
quand je branche en direct un des 2 fils bleu, la vitre dessend ,mais quand j'actionne le bouton levé ou descente la vitre monte
quand je branche 1 des 2 fils jaune le retro marche en actionnant le bouton
les 2 autres fils bleu et jaune la centralisation ferme et ré ouvre directement derriere.
comme je suis une vrai quiche en electricité, je m'arrache les cheveux   


il y aussi 1 autre soucis quand j'ai ressoudé les 4 fils de la petite fiches bleu vers la masse en dessous du phare, que j'ai soudé couleurs par couleurs , j'ai les veilleuses en permanence allumé quand il y a le moteur en marche.
j'ai essayé plusieurs commodos et le problème continu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 30
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème électrique    Jeu 05 Sep 2013, 20:35

euhhhhhhh il faut le bon faisceau de porte deja sa fonctionne mieux et pur les veilleuse ces pas tres grave mais enmerdant quand meme

il ceux peut que la bsi est une couille

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico63
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 5
Age : 37
Ville : puy de dome
Date d'inscription : 03/09/2013

MessageSujet: Re: problème électrique    Jeu 05 Sep 2013, 20:43

avec plusieurs faisceau , j'ai pu refaire le faisceau d'origine a part 1 ou 2 fils qui ne sont pas de la meme couleur.

pour les veilleuse oui c'est chiant , mais bon je voudrais bien rouler sans veilleuses allumés

c'est quoi la bsi ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 30
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème électrique    Jeu 05 Sep 2013, 21:16

la bsi ces tous ce qui gere l'electronique de l'auto

sa peut aussi etre le com2000 (sa ces tous le bloc commodo)

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
teambooster18
ModérateurModérateur
avatar

Masculin Nombre de messages : 8499
Age : 30
Ville : 18 la cambrousse
Date d'inscription : 15/03/2011

MessageSujet: Re: problème électrique    Jeu 05 Sep 2013, 21:17

le mieu serai de la passer au diag pour voir ce qu'il en ressort comme défault

___________________________________________
Mon 406 Coupé V6
Topic 1
Mon EX exclusive hdi110 ~125ch ph3
topic 1 topic 2 topic 3
Mon EX vts 1.8 16v ph1
topic 1 et unique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ben77
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 37
Age : 46
Ville : 77 Nord
Date d'inscription : 06/06/2013

MessageSujet: Re: problème électrique    Dim 08 Sep 2013, 08:26

Bonjour,

Tu as bien rebranché toutes les masses? Il y en a peut être une de coupée suite au choc...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème électrique    

Revenir en haut Aller en bas
 
problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: