AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème démarrage et ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème démarrage et ralenti   Lun 15 Juil 2013, 16:18

oui c est la meme 19204Y d apes citroen service
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Lun 15 Juil 2013, 16:19

Nickel, je vais aller essayer ça de suite.

de ton aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Lun 15 Juil 2013, 17:12

Bon alors, j'ai mis l'autre sonde: 1er démarrage, c'était pareil. Ensuite démarrage nickel.

Par contre elle démarre bien même avec la sonde débranchée, et le plus marrant, c'est qu'elle redémarre nickel aussi avec la sonde d'origine.

A mon avis c'est parce qu'il fait chaud. Je pense que demain matin moteur bien froid ça risque de recommencer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème démarrage et ralenti   Lun 15 Juil 2013, 17:14

Si tu change de sonde faut rouler environ 200km pour que le calcul se reboot avec les nouveau caractéristique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Lun 15 Juil 2013, 17:17

Ok, mais bizarrement elle redémarre bien maintenant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème démarrage et ralenti   Lun 15 Juil 2013, 18:06

Ben tu nous dira hein defois des truc sont incompréhensible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Lun 15 Juil 2013, 18:11

Ouais c'est sur ^^

Je verrai demain matin, si ça recommence je changerai la sonde par une neuve quand même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Mar 16 Juil 2013, 12:56

Des news. Ce matin à froid, pire que hier, mais ça semblait plus être un problème de batterie car manque de pêche pour démarrer. En insistant c'est revenu.

Une fois démarré, c'était bon, pas de problème de ralenti. Quand je démarre à chaud ça va plus ou moins bien.
J'ai testé l'alternateur, à priori il est bon.

Un truc bizarre c'est que l'horloge est revenu à 0 toute seule dans la nuit. J'ai aussi entendu le moteur pas à pas "s'affoler" après avoir mis le contact à un moment.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème démarrage et ralenti   Mar 16 Juil 2013, 12:58

si l horloge c est coupe c est que ta eu une coupure de courant ...
donc veriffie bien tes causses de baterie , qu il soit pas sec sinon fout de la graisse dessus.

Tu as peux etre une fuite quelqeu pars ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Mar 16 Juil 2013, 13:00

Oui c'est sur...
J'avais déjà mis de la graisse mais je vais en remettre.

C'est ce que j'ai pensé aussi, y'a peut être quelque chose qui me pompe du courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Mer 17 Juil 2013, 11:30

Tout à l'heure avant de démarrer j'ai contrôlé la tension batterie, j'étais à un poil plus de 10V.

En voulant démarrer ça m'a fait comme hier, manque de pêche puis j'ai pu démarrer sauf que le moteur a de nouveau calé la 1ère fois.
Et j'ai remarqué que l'horloge se remettait à 0 lorsque je voulais démarrer la 1ère fois en fait. C'est à dire lorsque qu'il y a un manque de pêche.

Une fois le moteur un peu chaud, ça démarre nickel. Sauf qu'après un petit tour, encore un pb de ralenti   et le régime ne redescendait pas tout de suite quand j’accélérais.
Régime bloqué à 2000 tr, j'ai débranché le débitmètre et le moteur n'a même pas calé. Une fois rebranché c'est revenu. Alors je pense que c'est lui qui pourrait merder.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème démarrage et ralenti   Mer 17 Juil 2013, 11:43

Si ton horloge se remt a zero c est oblige un pb de baterie ou d alternateur.

Apres le debimetre c'est la sonde de pression d air?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Mer 17 Juil 2013, 11:51

Oui il doit quand même y avoir un problème électrique mais bon. Rien trouvé pour le moment.
Ce qui est bizarre, c'est que c'est uniquement quand je fais le 1er démarrage à froid que ça a du mal et que l'horloge se remet à 0.

Oui c'est la sonde de pression d'air.
Ça pourrait aussi venir de la sonde de temp d'air pour le calage à froid.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème démarrage et ralenti   Mer 17 Juil 2013, 11:54

Ben justement je dirai que la baterie est morte , en gros elle se recharge en roulant mais si tu l as laisse a l arret elle se decharge.
Essaye de teste avec une autre baterie ou alors demarre la au cable

Bizzare pour ta sonde , moi la mienne je l avais enleve une fois , ben elle demarrai mais s affolait et voulait cale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Mer 17 Juil 2013, 12:00

C'est ce que je pensais faire. Mais bon elle était à 10V donc c'est pas trop mauvais.
Je vais quand même essayer.

Je sais pas vraiment pour la sonde, parce qu'avant hier je l'ai débranchée et le moteur a calé. Mais aujourd'hui il s'affolait et voulait caler comme toi.

Normalement tu ne démarre pas forcement ou tu as du mal à démarrer si t'as sonde est défectueuse ou débranchée.

Edit: je viens d'essayer un démarrage avec débitmètre débranché. Même symptôme de mauvais démarrage, mais une fois démarré, il tournait bien. J'ai rebranché la sonde et là limite affolement puis stabilisation.
Je pense qu'il doit être en cause, il doit envoyer de mauvaises données.

Et l'horloge s'est encore remise à 0.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: Problème démarrage et ralenti   Mer 17 Juil 2013, 17:18

batterie hs mon gars

une batterie ces 12v pas 10
une batterie bonne doit faire minimum 11.30 , en dessous ces qu'elle a besoin d’être recharger
si après une recharge de 12 a 24 h ( suivant les chargeur) elle doit etre a 12v si pas 12v , dechetterie

une injection a besoin de jus pour fonctionner , si tu a peut de jus , elle deconne

t'on alternateur recharge la batterie en roulant , met si la batterie et faible , il mettras beaucoup plus de temps a recharger

un coup de demarreur = 10 km pour recharger ( sans equipement electrique , clim , DA , horloge , poste, feux , ect....)

une auto tire en moyenne 2 a 4 coup de demarreur pour demarrer , donc je te laisse faire le calcul

voila , change dejat ta batterie ou recharge la , met a 10v pour moi elle est morte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Mer 17 Juil 2013, 17:40

C'est sur que 10V c'est pas le top, mais bon. Je sais bien que c'est 12V une batterie.

Mais si je démarre la fois d'après (pour aujourd'hui en tout cas), elle démarre au quart de tour.
Même après avoir roulé, même si la batterie n'a pas forcement le temps de vraiment se recharger, elle peut bien démarrer comme mal démarrer.

Dans tout les cas je comptais recharger ma batterie et voir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Jeu 18 Juil 2013, 12:01

J'ai rechargé la batterie, elle s'est bien chargée mais au moment de la remonter elle n'était plus qu'à 11V voire moins.
J'ai pourtant bien démarré et de même la fois suivante.

Par contre mal démarré la fois d'après, puis de nouveau nickel. Bref, je vais la remplacer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Jeu 18 Juil 2013, 19:50

Batterie achetée mais pas encore remplacée pour le moment parce que les cosses ont cassées Evil or Very Mad Evil or Very Mad 
Je m'en occupe demain.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29340
Age : 43
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Problème démarrage et ralenti   Jeu 18 Juil 2013, 20:03

ta sonde lambda est ok au moin ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Jeu 18 Juil 2013, 20:05

Je sais pas du tout...
J'avoue que j'y ai pensé à un moment, mais sans grande conviction. Déjà ma batterie était fatiguée c'est sur. Je verrai par la suite mais j'espère que ce n'est que ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kilian61
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4611
Age : 27
Ville : Alsace
Date d'inscription : 22/02/2012

MessageSujet: Re: Problème démarrage et ralenti   Jeu 18 Juil 2013, 21:54

si la sonde lambda aurai un soucis tu aurai un voyant Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Ven 19 Juil 2013, 16:53

C'est pas faux ^^

Batterie remplacée, c'est nickel.  pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierre62120
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 3
Age : 29
Ville : aire sur la lys
Date d'inscription : 27/07/2013

MessageSujet: Re: Problème démarrage et ralenti   Sam 27 Juil 2013, 11:01

bonjour a tous

voila je possede une xsara 1.4 i et elle ne veut pas démarrer la voiture donne normalement mais ne démarre pas que faire a vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: Problème démarrage et ralenti   Sam 27 Juil 2013, 11:13

Salut.

Le mieux serait de créer ton propre topic pour expliquer ton problème. Ce sera plus simple et plus clair.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème démarrage et ralenti   

Revenir en haut Aller en bas
 
Problème démarrage et ralenti
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [ seat alhambra 1.9 TDI an 1999 ] problème redémarrage
» Problème démarrage XT
» problème démarrage
» Problème démarrage
» Problème démarrage...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: