AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème moteur 1.9D à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dragonevents
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 46
Age : 41
Ville : namur belgique
Date d'inscription : 02/02/2013

MessageSujet: problème moteur 1.9D à froid   Dim 30 Juin 2013, 13:55

bonjour, voilà j'ai une xsara ph2 1.9D ,quand je la met en route quand elle est froide voilà ce qu'elle me fait;

quand elle est chaude plus aucun problème et coté puissance aucune perte.

qu'est ce que cela pourrait être? et que faire?

pour votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dragonevents.fr.gd
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème moteur 1.9D à froid   Dim 30 Juin 2013, 14:34

Salut.

Tes bougies de préchauffage sont elles bonnes ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dragonevents
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 46
Age : 41
Ville : namur belgique
Date d'inscription : 02/02/2013

MessageSujet: Re: problème moteur 1.9D à froid   Dim 30 Juin 2013, 14:41

bonne question . ou se trouve t'elles car en diesel ,je n'y connais rien du tout.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dragonevents.fr.gd
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème moteur 1.9D à froid   Dim 30 Juin 2013, 14:48

Déjà il faut que tu enlèves ton colleteur d'admission pour y voir plus clair. Si tu peux faire ça et faire une photo une fois le collecteur enlevé, je pourrai te montrer plus facilement où elles se situent.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dragonevents
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 46
Age : 41
Ville : namur belgique
Date d'inscription : 02/02/2013

MessageSujet: Re: problème moteur 1.9D à froid   Jeu 04 Juil 2013, 13:49

les amis, bougies de prechauf changer et problème règler. j'en ai profiter pour retirer l'admission et le nettoyer ( car vraiment dans un état lamentable) ,ainsi que supprimer l'EGR, et nickel,meilleures perf et reprises.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dragonevents.fr.gd
Romzzz
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3663
Age : 25
Ville : Sorgues 84
Date d'inscription : 05/02/2013

MessageSujet: Re: problème moteur 1.9D à froid   Jeu 04 Juil 2013, 15:38

Nickel Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: problème moteur 1.9D à froid   Ven 05 Juil 2013, 22:53

Résolu?

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème moteur 1.9D à froid   

Revenir en haut Aller en bas
 
problème moteur 1.9D à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème moteur
» Problème moteur 550 xt
» [ renault Mégane 1.5 dci ] problème moteur
» [ Audi A6 TDI an 1997 C4 ] Problème de démarrage à froid.
» problème moteur Porsche Boxster S 3.2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: