AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème moteur à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dasmag
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 1
Age : 49
Ville : saint etienne
Date d'inscription : 28/04/2013

MessageSujet: problème moteur à chaud   Dim 28 Avr 2013, 20:22

Bonjour les amis, je suis nouveau sur votre site et je vous remercie pour l'aide que vous apportez à des néophytes comme moi.
Je possède une XSARA coupé de 2002 phase 2 (1.4i 75ch).
Il y a un mois après 1h sur autoroute, le témoin orange (autodiagnostic) s'allume avec une perte de puissance impossible de monter à plus de 110 km/h. Puis en roulant doucement, voiture prête à caler. Un routier me dit que cela doit être un problème d'encrassement et de monter le régime à vide. Suite à cela, plus de problème. Et la semaine dernière ça recommence lorsque la voiture atteint la temp de 90. Et à chaque fois lorsque la voiture refroidi cela s'arrête. Je l'emmène au garage, il la passe à la valise et me dise qu'il n'ont pas d'anomalie. Comme elle recommence, il me disent que c'est la bobine électrique. Changé vendredi, hier, même symptôme. On dirai que le moteur tourne sur 3 pistons. Voila, si quelqu'un à une idée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: problème moteur à chaud   Dim 28 Avr 2013, 21:59

salut
dejat fait nous une belle presentation ici

http://xsara.megabb.com/f6-les-possesseurs-de-xsara

apres pour t'on souci , soit ces la sonde lambda qui merde , soit les bobines
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: problème moteur à chaud   Dim 28 Avr 2013, 22:01

Salut
je t'invite à te présenter ici
http://xsara.megabb.com/f6-les-possesseurs-de-xsara

Le voyant autodiag est revenu?

ça serait pas un pb de sonde lamda?

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: problème moteur à chaud   Dim 28 Avr 2013, 22:02

héhé le bleu, en même temps, et quasi même diag :p
les grands esprits se rencontrent^^

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: problème moteur à chaud   Dim 28 Avr 2013, 22:04

Cool plus rapide que la lumiere :muhahaha:

mon nom et blue , blue man
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Diloo
ModérateurModérateur
avatar

Masculin Nombre de messages : 9396
Age : 28
Ville : Besançon, parfois Morteau, mais toujours dans le Doubs
Date d'inscription : 02/06/2009

MessageSujet: Re: problème moteur à chaud   Dim 28 Avr 2013, 22:11

le bleu a écrit:
Cool plus rapide que la lumiere :muhahaha:


par contre t'en es pas une^^

clown Sleep pig Arrow Arrow :muhahaha:

___________________________________________

DWAAAAAAAAA!!!!!

fumier power!

"Même si on arrivait à allonger le bras suffisamment pour écarter les nuages,
traverser le ciel, et toucher la lune...
même ainsi on ne pourrait toucher la vérité."



Modo en mousse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: problème moteur à chaud   Dim 28 Avr 2013, 22:17

si je te chope toi Twisted Evil Arrow
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème moteur à chaud   

Revenir en haut Aller en bas
 
problème moteur à chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème moteur
» probleme moteur a chaud
» [ Mercedes W124 300TE 4matic] Problème moteur à chaud - broutte puis cale (résolu)
» [ BMW E30 318i M40 an 1991 ] problème moteur à chaud
» [ VW Golf III GTI 16V an 94 ] Problème de coupure moteur à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: