AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème de ralentit.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Problème de ralentit.    Lun 10 Sep 2012, 19:19

année 08/2000
modele 167 phase 1
finiton Vts
motorisation 2.0 16s
Mon problème de ralentit ne date pas d'aujourd'hui depuis que je l'ai en faite mais par période en faite quand il fait froid genre en hiver aucun problème.
Au début 100% d'origine et au sans plomb.
Aujourd'hui une admi et échappement libre.
Toujours le même problème.
Le problème ralentit instable des fois élevé des fois faible au point de me faire caller.
J'ai déjà changé l'accuateur par un neuf rien de changé.
Et ma sonde lambda car mon mécano trouvait sa valeur bizarre, la neuve indique les mêmes valeur il m'a donc dit que la lambda corrigeait énormément et qu'il savait pas d'où sa venait.
Le problème était devenu presque inexistant quand je roulait sonde debranché( peut être du à une météo plus favorable).
La valeur de température d'eau était juste 90°
La valeur de température d'air était cohérente 60°

Voilà je pense avoir été précis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: Problème de ralentit.    Lun 10 Sep 2012, 19:25

moteur pas a pas ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Lun 10 Sep 2012, 19:30

Déjà changé c'est l'accuateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: Problème de ralentit.    Lun 10 Sep 2012, 20:35

oki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Lun 10 Sep 2012, 22:19

Personne d'autre?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
vinvin 60
ModérateurModérateur
avatar

Masculin Nombre de messages : 19895
Age : 35
Ville : oise 60
Date d'inscription : 11/07/2006

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 07:51

t'a essayer de nettoyer ton plenum et tes sonde qui sont sur le PAP?

moi je pense que le fais aussi que tu est coupé ta reserve d'air supplementaire fous le merde.

passe par un bon nettoyage
change ton joint de collecteur (7 euros )

et voit

___________________________________________
Xsara conceptor:
topic 1 ici topic 2 ici topic 3 ici topic 4 ici topic 5 ici topic 6 ici topic 7 ici
407 COUPE : ici topic 1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.xsara.megabb.com
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 08:01

J'essairai de nettoyé les sondes.
Pour la réserve d'air quand je l'avais encore sa merdait déjà.
Toute d'origine elle merdait déjà.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
RaceR
ModérateurModérateur
avatar

Masculin Nombre de messages : 15600
Age : 34
Ville : TOULOUSE
Date d'inscription : 19/09/2006

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 08:10

sonde temperature eau Wink

pas de trou a l'acceleration?

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 08:13

Trou à froid des fois quand je part le matin je suis obligé d'acceleré énergiquement en débrayant un peu ou alors accélèré à fond elle lui fait du temps à partir et elle pète.
Pourtant la temperature d'eau ma l'air cohérente en général 90° et le ventilo se déclenche bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
RaceR
ModérateurModérateur
avatar

Masculin Nombre de messages : 15600
Age : 34
Ville : TOULOUSE
Date d'inscription : 19/09/2006

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 08:54

tu as plusieur sonde de temperature mon amis, une pour les ventilo, une pour le compteur et une pour le calculo!

apres ca peut etre au pire des cas, les ressorts de soupape comme recemment recensé sur le fofo...

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 12:48

Et toi ces là quelle dont tu me parle?
Et si c'est les ressort de soupape sa se peux que le problème s'arrête selon la météo ou le fait de rouler sans lambda?
Est se que le fait de rouler sans lambda le calculo attribu simplement une valeur par défaut ou en plus fait abstraction de certaine sonde?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
RaceR
ModérateurModérateur
avatar

Masculin Nombre de messages : 15600
Age : 34
Ville : TOULOUSE
Date d'inscription : 19/09/2006

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 13:18

oui il a une courbe standard au cas ou la lambda est HS

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 13:26

Et cette courbe ignore donc des sonde qui pourrais être hs pour permettre de tourner convenablement?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
RaceR
ModérateurModérateur
avatar

Masculin Nombre de messages : 15600
Age : 34
Ville : TOULOUSE
Date d'inscription : 19/09/2006

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 13:51

oui voila, config defaut, mais roulage provisoir avec

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Mar 11 Sep 2012, 14:39

Du coup comment je peux savoir la quelle des trois sonde est hs?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Mer 12 Sep 2012, 23:19

rom1 du 42 a écrit:
Du coup comment je peux savoir la quelle des trois sonde est hs?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Mer 19 Sep 2012, 10:01

RaceR a écrit:
tu as plusieur sonde de temperature mon amis, une pour les ventilo, une pour le compteur et une pour le calculo!

apres ca peut etre au pire des cas, les ressorts de soupape comme recemment recensé sur le fofo...
du coup je dois changer la quelle?
t'as des refs?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Mar 02 Oct 2012, 17:24

rom1 du 42 a écrit:
RaceR a écrit:
tu as plusieur sonde de temperature mon amis, une pour les ventilo, une pour le compteur et une pour le calculo!

apres ca peut etre au pire des cas, les ressorts de soupape comme recemment recensé sur le fofo...
du coup je dois changer la quelle?
t'as des refs?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
ultimedj
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4983
Age : 34
Ville : Sarreinsming dans le 57
Date d'inscription : 16/01/2007

MessageSujet: Re: Problème de ralentit.    Mer 03 Oct 2012, 23:44

J'avais donc plus ou moin ce souci si tu te souvien, j'ai changer mon raccord d'air qui etait cassé ( un peux plus de 50€), nettoyer papillon sonde pres du pas a pas, sa a encore un peux merdé par la suite genre 100km apres le prob a disparu. Apres avoir le nettoyage je pense que c'est reglé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kernus
Posteur fou
Posteur fou
avatar

Masculin Nombre de messages : 2578
Age : 38
Ville : ... Veuillez patienter , recherche en cours ...
Date d'inscription : 29/05/2011

MessageSujet: Re: Problème de ralentit.    Sam 06 Oct 2012, 00:37

Hello romain , en roulant tu a des pertes de puissance voir même tendance à s’arrêter ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Sam 06 Oct 2012, 10:15

En accélération ou roulage aucun souci c'est un avion.
Ultime c'était quoi ton truc pété?
T'as nettoyée comment?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
ultimedj
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4983
Age : 34
Ville : Sarreinsming dans le 57
Date d'inscription : 16/01/2007

MessageSujet: Re: Problème de ralentit.    Sam 06 Oct 2012, 11:03

J'ai changer la gaine qui va du filtre a air au papillon. Sur cet gaine tu a le piquage du pas a pas . Au moin c'est entier etanche. Jai nettoyet au wd40 decrasser les sondes du pap et pas a pas depuis plus de souci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Sam 06 Oct 2012, 13:02

Ta démonter les sondes le pap?
Moi mon pas a pas est séparé tu pense qu'il vaut mieux qu'il rejoigne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
ultimedj
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 4983
Age : 34
Ville : Sarreinsming dans le 57
Date d'inscription : 16/01/2007

MessageSujet: Re: Problème de ralentit.    Sam 06 Oct 2012, 23:26

Ba si c'est d'origine comme sa .... En tout cas j'ai plus de souci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rom1 du 42
Xsariste Medaillé
Xsariste Medaillé
avatar

Féminin Nombre de messages : 10032
Age : 34
Ville : bonson 42
Date d'inscription : 18/11/2010

MessageSujet: Re: Problème de ralentit.    Dim 07 Oct 2012, 12:48

Ok et pour nettoyer ta d démonté quoi?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rom1185.skyrock.com/
Contenu sponsorisé




MessageSujet: Re: Problème de ralentit.    

Revenir en haut Aller en bas
 
Problème de ralentit.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème de ralentit sur mimix 79 ! Mystère ...
» Problème de ralentit 525 tds
» problème ralentit
» [PROBLEME RESOLU] Petit problème suite modif carbu!
» Problème ralenti Alfa Roméo 156 : besoin de votre aide s'il vous plait

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: