AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème depuis débranchement batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fred0104
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 4
Age : 34
Ville : villefranche sur saone
Date d'inscription : 31/07/2012

MessageSujet: problème depuis débranchement batterie   Mar 31 Juil 2012, 20:31

Bonjour a tous,j'éspere que vous pourriez m'aider pour mon souci sur ma xsara année 2002 éssence finition éxclusive.
voila il y a plus d'un mois j'ai débranché ma batterie et la catastrophe.D'abord depuis j'ai plus de centralisation par l'exterieur mais par l'interieur sa marche juste avec le bouton sur la porte conducteur.Quand je met le contact j'ai mes aiguilles qui tremblent quelque secondes et un bip retentit en meme temps.quand je met juste le contact les vitres ne dessendent pas et ne montent pas ni le coffre pas d'ouverture ni d'air conditionné mais quand je demarre le vehicule tous remarche bizarre....
pour info il y a 2 jours je m'arette avec mon vehicule et la, la centralisation marche ,plus de tremblement d'aiguille en mettant le contact tout fonctionne correctement sa a durer une journée et la rebelote quand pensez vous
pouvez vous m'aider???
je vous remercie d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vinvin 60
ModérateurModérateur
avatar

Masculin Nombre de messages : 19895
Age : 35
Ville : oise 60
Date d'inscription : 11/07/2006

MessageSujet: Re: problème depuis débranchement batterie   Mar 31 Juil 2012, 21:03

sur ma DS3 j'ai une procedure de remise en route apres depose batterie

c'est peut etre aussi ton cas pour que le calculo se remette a zero

sinon moi de suite je penserais

-a une masse mal brancher
-la batterie qui est en fin de vie (tester avec testeur)
-le mode eco qui peut faire chier
-l'alternateur qui delivre plus assez (tester avec testeur)



___________________________________________
Xsara conceptor:
topic 1 ici topic 2 ici topic 3 ici topic 4 ici topic 5 ici topic 6 ici topic 7 ici
407 COUPE : ici topic 1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.xsara.megabb.com
fred0104
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 4
Age : 34
Ville : villefranche sur saone
Date d'inscription : 31/07/2012

MessageSujet: Re: problème depuis débranchement batterie   Mar 31 Juil 2012, 21:24

pour votre reponse je n'est pas de testeur je pense que j'irai acheter une batterie demain pour voir.Vous parlez d'une procedure ,pouvez vous me dire a quoi correspond cette procedure car depuis le debranchement de cette batterie je n'en peut plus de tous ces problemes que sa me cause.Pouvez vous m'en dire plus sur ce mode que vous apellez ECO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vinvin 60
ModérateurModérateur
avatar

Masculin Nombre de messages : 19895
Age : 35
Ville : oise 60
Date d'inscription : 11/07/2006

MessageSujet: Re: problème depuis débranchement batterie   Mar 31 Juil 2012, 21:30

les xsara ph 2 sont muni d'un mode ECO

economie d'energie ca coupe tout ce qui pompe du jus apres un temps donné

au passage ici on se tutoi Wink

pour le reste voit avec un pote avant de te payer une autre batterie

fais toi pretter une batterie le temps d'un test

pour la procedure

concernant ma DS3

voici:

avant coupure batterie

il faut remonter les vitres et fermer les portes (pas les verrouiller)

attendre 5 min

demonter


apres remontage

mettre le contact 2ieme cran donc celui avant demarrage avec tous les voyants et attendre une minute complete pour la reinitialistaion du calculo

et apres ca je peut demarrer

et ca roule

___________________________________________
Xsara conceptor:
topic 1 ici topic 2 ici topic 3 ici topic 4 ici topic 5 ici topic 6 ici topic 7 ici
407 COUPE : ici topic 1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.xsara.megabb.com
fred0104
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 4
Age : 34
Ville : villefranche sur saone
Date d'inscription : 31/07/2012

MessageSujet: Re: problème depuis débranchement batterie   Mar 31 Juil 2012, 21:35

ok bien j'essayerai demain et je reviendrai dire le resultat demain de tes conseils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vinvin 60
ModérateurModérateur
avatar

Masculin Nombre de messages : 19895
Age : 35
Ville : oise 60
Date d'inscription : 11/07/2006

MessageSujet: Re: problème depuis débranchement batterie   Mar 31 Juil 2012, 21:38

de rien

___________________________________________
Xsara conceptor:
topic 1 ici topic 2 ici topic 3 ici topic 4 ici topic 5 ici topic 6 ici topic 7 ici
407 COUPE : ici topic 1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.xsara.megabb.com
Contenu sponsorisé




MessageSujet: Re: problème depuis débranchement batterie   

Revenir en haut Aller en bas
 
problème depuis débranchement batterie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ E34 535i an 1989 ] problème charge batterie. (résolu).
» [escort break td de 97] problème voyant batterie
» Problème de batterie!
» [ E39 535i an 1996 ] Problème charge batterie
» [PBL] Problème voyant batterie et Abs reste allumée .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: