AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Chauffage intérieur qui fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
le bleu
ModérateurModérateur
avatar

Masculin Nombre de messages : 14140
Age : 27
Date d'inscription : 22/10/2010

MessageSujet: Re: Chauffage intérieur qui fonctionne pas   Dim 04 Mar 2012, 21:23

t'on faisceau a un probleme la , ou probleme dans t'es cosse du boitier de commande
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DADOO22460
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 64
Age : 33
Ville : BRETAGNE
Date d'inscription : 04/03/2012

MessageSujet: Re: Chauffage intérieur qui fonctionne pas   Lun 05 Mar 2012, 20:05

Il me manque une masse ou je ne sait quoi c'est trop bizarre ... Je viens d'acheter la RTA pour trouver une solution, y'a vraiment un truc qui cloche !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DADOO22460
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 64
Age : 33
Ville : BRETAGNE
Date d'inscription : 04/03/2012

MessageSujet: Re: Chauffage intérieur qui fonctionne pas   Lun 05 Mar 2012, 21:12

Sur le ventilo/pulseur, il y a 7 fils, une broche de 4 fils qui vont direct à la platine, un gros rouge, et un gros noir avec un petit noir sur le pulseur.
Ma question est la suivante : Le petit fil rose venant de l'habitacle qui relie le petit fil noir du pulseur, pourquoi est-il alimenté en 12V ( moteur allumé ) sachant que le petit fil noir est une masse ??? C'est peut-être ça mon problème ???

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DADOO22460
Nouveau membre
Nouveau membre
avatar

Masculin Nombre de messages : 64
Age : 33
Ville : BRETAGNE
Date d'inscription : 04/03/2012

MessageSujet: Re: Chauffage intérieur qui fonctionne pas   Mar 10 Avr 2012, 13:07

Ce matin, j'ai remarqué que mon dégivrage dégivrait qu'à moitié ... Peut être ce fameux problème de relai ... ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stefdu02
Xsariste Acharné
Xsariste Acharné
avatar

Masculin Nombre de messages : 8413
Age : 31
Ville : Chauny / Toulon
Date d'inscription : 05/07/2008

MessageSujet: Re: Chauffage intérieur qui fonctionne pas   Mar 10 Avr 2012, 14:41

Il y a qu'un seul cable qui alimente le dégivrage, regarde plutot au hayon, tes connection ou le faisceau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
puma
Xsariste Medaillé
Xsariste Medaillé
avatar

Masculin Nombre de messages : 29206
Age : 42
Ville : warloy baillon , 80300 picardie
Date d'inscription : 07/08/2007

MessageSujet: Re: Chauffage intérieur qui fonctionne pas   Mer 11 Avr 2012, 19:12

il se peut qu'une des broches soit casser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Chauffage intérieur qui fonctionne pas   

Revenir en haut Aller en bas
 
Chauffage intérieur qui fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Defender : Eviter l'humidité à l'intérieur !
» je peux vous modifier tout votre éclairage intérieur (DE NOUVEAU DISPO)
» bruit à l'intérieur lié à l'ouverture de l'aileron 964/C4
» Changement de la couleur de l'éclairage intérieur golf 3
» Intérieur cuir GTV

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: