AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme de débimètre (enfin je crois)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vercingetorix
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 28
Age : 36
Ville : nimes
Date d'inscription : 22/06/2011

MessageSujet: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 16:53

Salut à tous.

Et le voilà encore le fameux débimètre, sauf que là je comprends pas tout.

J'ai acheté on the oueb un débimetre de la bonne ref pour ma hdi 2.0 110cv (l'auttre fonctionnait qu'a partir de 2800trs, 1 capteur a lamelle cassé).
Au début impec, super content d'avoir retrouvé la patate, puis au bout de 4 jours, plouf plus rien,dès que j'appuie à fond pas de puissance, le vrai veau.

Je remets le vieux, comme avant (peche a 2800). Je remets le neuf, ça remarche 1 peu puis plouf. Je roule avec la fiche débranchée ça fonctionne correctement car apparemment en l'absence d'info il y a un réglage par défaut mais qui n'est pas optimum.

Avec le neuf, ça remarche de temps en temps. Si je débranche la batterie il repart un peu puis il marche plus.

Faut il un réglage à la valise après 1 changement de débimètre? sachant que je l'ai pas.

Faut il remettre les codes erreurs à zéro avec la valise?

Est ce un autre problème lié au calculateur?


Merci de vos avis avant que je devienne fou!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 17:11

Il est possible qu'un effacement de défaut soit demandé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RaceR
ModérateurModérateur
avatar

Masculin Nombre de messages : 15600
Age : 34
Ville : TOULOUSE
Date d'inscription : 19/09/2006

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 19:28

il faut absolument faire une "initialisation des autos-adaptatifs"

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 19:48

Donc.... ouvre ton porte monnaie..... T'est invité chez Citroën Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercingetorix
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 28
Age : 36
Ville : nimes
Date d'inscription : 22/06/2011

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 20:47



c obligé de passer par la valise?
y a pas moyen de réinitialiser autrement?
et avec un débimètre citroen c'est idem (sagem)?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred
ModérateurModérateur
avatar

Masculin Nombre de messages : 18301
Age : 75
Ville : derriere toi !!!
Date d'inscription : 30/05/2008

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 20:48

sa sa va faire mal !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 21:01

Comme a dit Racer il ne s'agit pas d'une réinitialisation mais d'une "initialisation de ton débit-mètre" .

Non a priori passage en valise obligatoire....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercingetorix
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 28
Age : 36
Ville : nimes
Date d'inscription : 22/06/2011

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 21:05

ils vont faire la gueule si je leur amène un débimetre acheté sur le oueb, combien ça va me couter cette histoire?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 22 Juin 2011, 21:12

Il vont faire la gueule mais tu leur demande pas leur avis ... tu leur demande une initialisation de ton débimètre et il devrais te faire payé le prix d'un passage a la valise ou en T3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercingetorix
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 28
Age : 36
Ville : nimes
Date d'inscription : 22/06/2011

MessageSujet: Re: probleme de débimètre (enfin je crois)   Jeu 23 Juin 2011, 17:11

C'est combien le passage valise?
et si je trouve 1 débimètre d'origine siemens (comme l'origine) y a besoin de la valoche aussi?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: probleme de débimètre (enfin je crois)   Jeu 23 Juin 2011, 19:07

Oui il faut passez dans tout les cas a la valise.
Les prix varie selon les concess. je pense de 45€ a 70€
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mecasteph
ModérateurModérateur
avatar

Masculin Nombre de messages : 7360
Age : 34
Ville : 47
Date d'inscription : 29/09/2006

MessageSujet: Re: probleme de débimètre (enfin je crois)   Jeu 23 Juin 2011, 19:31

normalement, pas besoin de passer a la valise pour un remplacement de débimetre sur xsara .
par contre, possible que le débitmètre acheter sur le web ne soit pas de tres bonne qualité .

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercingetorix
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 28
Age : 36
Ville : nimes
Date d'inscription : 22/06/2011

MessageSujet: Re: probleme de débimètre (enfin je crois)   Jeu 23 Juin 2011, 19:46

ben je l'ai payé 70 euros sur un site espagnol express auto24, le gars est très sympa il accepte de me rembourser (en même temps c'est la loi).
Je vais tenter ma chance en achetant un débimetre siemens d'origine dans les 160 euros.
J'espère que ça va marcher sans valise, ça me gonfle de filer des sous juste pour brancher une prise.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mecasteph
ModérateurModérateur
avatar

Masculin Nombre de messages : 7360
Age : 34
Ville : 47
Date d'inscription : 29/09/2006

MessageSujet: Re: probleme de débimètre (enfin je crois)   Jeu 23 Juin 2011, 22:53

tente ta chance a la casse, on sait jamais.

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercingetorix
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 28
Age : 36
Ville : nimes
Date d'inscription : 22/06/2011

MessageSujet: Re: probleme de débimètre (enfin je crois)   Jeu 23 Juin 2011, 23:53

ouaip bonne idée a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
predator59172
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 43
Age : 28
Ville : fougerolles
Date d'inscription : 26/11/2012

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mar 08 Jan 2013, 19:47

quand le debimetre deconne le moteur se met en mode degradé? la mienne une xsara exclusive 2002 hdi 90 cv se met en mode degradé et pdt kelke seconde et dés que j'accelere sa disparait aussitot je pense donc au debimetre et si je le debranche sur ma xsara de 2002 pour voir si le probleme vien bien de la est ce que je vais avoir un voyant sur le tableau de bord ou aucun default ne vas aparraitre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercingetorix
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 28
Age : 36
Ville : nimes
Date d'inscription : 22/06/2011

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mar 08 Jan 2013, 23:29

ben moi j'avais pas de voyants allumés même en débranchant le débimètre.
Depuis que je l'ai changé ça marche impec
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
predator59172
Nouveau membre
Nouveau membre


Masculin Nombre de messages : 43
Age : 28
Ville : fougerolles
Date d'inscription : 26/11/2012

MessageSujet: Re: probleme de débimètre (enfin je crois)   Mer 09 Jan 2013, 01:47

d'accord jte remerci si sa remerde jesssayerai sans
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de débimètre (enfin je crois)   

Revenir en haut Aller en bas
 
probleme de débimètre (enfin je crois)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de débimètre (enfin je crois)
» [XB] - Probleme d'Inertie moteur (enfin, je crois ...)
» [R 80 rt] probleme de carburation, enfin je crois...
» Probleme de surchauffe ( enfin je crois)
» probleme de debimetre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Mécanique générale-
Sauter vers: