AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Perte de memoire et mise sous tension du poste! help !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Lun 01 Fév 2010, 07:34

Je voulais juste signaler que lorsqu'on change un poste radio souvent l'afficheur se fige : l'heure de defile plus et autres information, uniquement quand les portes s'ouvrent ça s'affiche bien.

Pour ma part, j'ai débranché la batterie pendant 15-20 min pour vider les condensateurs. et quand j'ai rebranché la batterie...SURPRISE !!! ^^ L'afficheur refonctionne parfaitement!

voila c'est juste pour information au cas ou y en a qui aurait rencontré le meme probleme !

Pas besoin de diagnostic ou reprog ^^
Revenir en haut Aller en bas
 
Perte de memoire et mise sous tension du poste! help !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Perte de memoire et mise sous tension du poste! help !!!!
» Problème à la mise sous tension
» Mise sous tension impossible - GoPro Hero 4 Silver
» Mise hors et sous tension Peugeot ION
» problème mise sous tension au neiman

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Sono-
Sauter vers: