AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Perte de memoire et mise sous tension du poste! help !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 16:01

Bonjour,

voila aujourd'hui j'ai monté mon poste JVC dans ma Xsara HDI 5portes, le poste fonctionne très bien. Le probleme est tout d'abord qu'il ne se met pas sous tension quand je met le contact et inversement quand je coupe le contact, de plus il ne garde pas en mémoire mes réglages.

1er test : j'ai laissé le fil jaune avec le fil jaune et le fil rouge avec le fil rouge : quand je met le contact il s'allume mais il ne s'éteint pas quand je coupe le contact et il ne garde pas en mémoire mes réglages (heure, egaliseur...)

2eme test : j'ai branché le fil jaune avec le fil rouge et inversement, il ne s'allume pas et ne s'éteint pas lorsque je met ou je coupe le contact, mais par contre il garde en mémoire mes réglages.

Avez vous une idée ? Qu'elle est la solution ? Aidez moi svp !!!

Merci d'avance cheers
Revenir en haut Aller en bas
mecasteph
ModérateurModérateur
avatar

Masculin Nombre de messages : 7360
Age : 34
Ville : 47
Date d'inscription : 29/09/2006

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 16:19

Le plus simple, c'est de mettre les 2 alims du poste ensemble sur le + permanant et apres, tu as juste besoin d'eteindre le poste manuellement, sinon, il te faut aller piquer un fil de + apres contact au niveau du bsi pour que ça marche comme a l'origine.

___________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 16:38

Je n'arrive plus a trouver sur quel site mais comme j'ai pu le dire dans mon post http://xsara.megabb.com/sono-f21/montage-autoradio-t3187.htm il semblerais que l'emplacement du fusible 24 dans l'habitacle serais fait pour le branchement d'une autoradio autre que d'origine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 16:52

mecasteph a écrit:
Le plus simple, c'est de mettre les 2 alims du poste ensemble sur le + permanant et apres, tu as juste besoin d'eteindre le poste manuellement, sinon, il te faut aller piquer un fil de + apres contact au niveau du bsi pour que ça marche comme a l'origine.

comment mettre les 2 alims du poste ensemble ? et ou récupéré le fil aupres du bsi (c'est ou et c'est quoi ? confused ) !

Citation :
Je n'arrive plus a trouver sur quel site mais comme j'ai pu le dire dans mon post http://xsara.megabb.com/sono-f21/montage-autoradio-t3187.htm il semblerais que l'emplacement du fusible 24 dans l'habitacle serais fait pour le branchement d'une autoradio autre que d'origine.

Merci pour le lien, c'est vrai j'ai entendu parlé du fusible 24 mais a quoi sert il exactement ? et on doit en faire quoi avec ?
Revenir en haut Aller en bas
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 17:18

Il semblerais ( désolé je ne trouve plus du tout le site) qu'il faut mettre un fusible 10A sur le port vide 24 et qu'a ce moment la on récupère un + contact dans la prise derrière l'autoradio, et il suffirai donc d'intervertir cette borne au bonne emplacement sur la prise pour l'autoradio.

J'ai regardé sur le schémas électrique et effectivement , l'emplacement 24 a une correspondance entre l'autoradio et le contact.

Sinon perso pour répondre a mon sujet? ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 17:23

d'accord ! mais apres avoir mis le fusible en F24 qu'est ce qu'il faut faire exactement ? il faut intervertir quelle borne ? j'ai entendu parlé de A6 et de A4 mais sa correspond a quoi exactement ?
PS: où il ya un fusible de 10A dans le boitier a fusible ? ^^
Revenir en haut Aller en bas
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 17:25

J'ai retrouvé:

Citation :
Il faut mettre un fusible de 10 A sur F24 pour récupérer un + contact sur la borne A6 sur le connecteur de l'autoradio puis déconnecter la borne A4 qui est la borne "data" venant du BSI et sa devrais fonctionner

Voila tout le monde dit que cela fonctionne, moi je testerai lorsque j'aurai trouver une solution a mon post.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 17:26

Pour le fusible de 10A je sais pas si y'a du rab , sinon il faut en acheter Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 17:27

arf...tant pi pr sa !
ms pr les broches A6 (sa correspond a quoi sa ?) la A4 il dise ke c le data, ms c koi ? kel couleur ? (orange ?)
Revenir en haut Aller en bas
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 17:33

Alors , là il faut que tu voie avec un autre du forum , car je n'est ni connecteur ni xsara sous les yeux.

Dés que j'aurai trouvé mon bonheur et que je changerais l'autoradio, je ferai un reportage photo avec tout ( si quelqu'un n'en fait pas entre temps).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 17:37

d'accord ^^ ! pour tout !!!
Revenir en haut Aller en bas
Nairolf
Membre d'élite
Membre d'élite
avatar

Masculin Nombre de messages : 3041
Age : 26
Ville : Doubs
Date d'inscription : 27/12/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Mer 25 Mar 2009, 17:39

De rien ... en espérant que les autres puisse compléter mes informations...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Jeu 26 Mar 2009, 17:00

re ! alors voila j'ai ht un paquet de fusible, j'en ai mis un de 10A en F24, j'ai également inversé les fils rouge et jaune ms maleureusement sa ne fonctionne, il faut toujour que j'allume mon poste manuellement. Je ne comprends pas ! et en ce qui concerne les broches A6 et A4 ou se situe elles ? correspondent elles o fil jaune et rouge ? et lemplacement F24B ne serait il pas meilleur?
Revenir en haut Aller en bas
virgil240
Membre Chevroné
Membre Chevroné
avatar

Masculin Nombre de messages : 1064
Age : 30
Ville : Bordeaux
Date d'inscription : 05/05/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Jeu 26 Mar 2009, 17:16

Moi sur ma zaza le poste s'allume en fonction des temporisateur sa se coupe en même temps que les veilleuse interieure et j'ai toute mes memoire !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Jeu 26 Mar 2009, 17:41

ha oué ? et comment tu as fait sa ? (moi j'ai un poste JVC)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 00:25

MOi pas de probleme j'ai debranché l'origine, branché le neuf avec les broches d'origine et pouf ! Ca s'allume des que je tourne la clé et ca s'eteind quand je la sors .

Trop facile

Non sans rire, c'est un Alpine C104R 4x50w+usb... si ca peut renseigner.

+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 00:55

Moi j'avais le même problème, et depuis que j'ai mis l'adaptateur commande au volant ça marche impec Wink
Revenir en haut Aller en bas
fred
ModérateurModérateur
avatar

Masculin Nombre de messages : 18301
Age : 75
Ville : derriere toi !!!
Date d'inscription : 30/05/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 06:33

cheers vive les phase deux cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 07:04

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 17:29

salut a tous !

J'ai reussi ! enfin !!! ^^ mnt mon poste sallume kan je met le contact et s'eteint quand je coupe le contact (sa fais plaisir keuh mm !) en fte un pote a moi est vnu pr voir le pb et en fte il a fallu just (mis a part mettre un fusible en F24) changer le fil jaune (de l'iso) de place car il été mal placé et ne fesai pa office de + permanent et donc il fallait le déplacé d'une case just a coté du fil noir (masse), puis j'ai inversé les fils jaune et rouge et mnt sa fonctionne tres bien ! pu de perte de mémoire et mise sous tension grace o contact!

voila voila gspr ke sa en aidera plus d'un !
a tous !
Revenir en haut Aller en bas
fred
ModérateurModérateur
avatar

Masculin Nombre de messages : 18301
Age : 75
Ville : derriere toi !!!
Date d'inscription : 30/05/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 17:34

pour ton post qui va en renseigner plus d'un

un effort pour l'ecriture serait le bienvenue
msieu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 17:45

oups...désolé attend...

Flow dit :

"salut a tous !

J'ai reussi ! enfin !!! ^^ maintenant mon poste s'allume quand je met le contact et s'éteint quand je coupe le contact (ça fait plaisir queuh même !) en faite un pote a moi est venu pour voir le problème et il a fallu juste (mis a part mettre un fusible en F24) changer le fil jaune (de l'ISO) de place car il été mal placé et ne faisait pas office de + permanent et donc il fallait le déplacé d'une case juste a coté du fil noir (masse), puis j'ai inversé les fils jaune et rouge et maintenant sa fonctionne très bien ! plus de perte de mémoire, et mise sous tension grâce au contact!

voila voila j'espère que sa en aidera plus d'un !
Merci a tous !"

C'est un peu mieux ? :-D
Revenir en haut Aller en bas
fred
ModérateurModérateur
avatar

Masculin Nombre de messages : 18301
Age : 75
Ville : derriere toi !!!
Date d'inscription : 30/05/2008

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 17:55

flow
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Ven 27 Mar 2009, 18:00

Tout le plaisir est pour moi !!! ;-)
Revenir en haut Aller en bas
Webcarhifi
Membre Confirmé
Membre Confirmé
avatar

Masculin Nombre de messages : 490
Age : 54
Ville : Yvelines
Date d'inscription : 06/11/2009

MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   Dim 08 Nov 2009, 19:35

Quand il n'est pas possible de jouer avec les fils rouge et jaune, il existe le faisceau 37 chez Nortoto pour les voitures récentes de chez PSA Wink Ce faisceau croise le plus permanent et le plus après contact.
Bouger le fusible lié à l'autoradio dans la boite à fusibles sert à supprimer le mode Eco pour le poste. A consommer avec modération pour la batterie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Perte de memoire et mise sous tension du poste! help !!!!   

Revenir en haut Aller en bas
 
Perte de memoire et mise sous tension du poste! help !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Perte de memoire et mise sous tension du poste! help !!!!
» Problème à la mise sous tension
» Mise sous tension impossible - GoPro Hero 4 Silver
» Mise hors et sous tension Peugeot ION
» problème mise sous tension au neiman

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Xsara :: Les Tutoriels et Astuces (sono, mécanique, carrosserie, etc.) :: Sono-
Sauter vers: